Loading...
dk

Ny Update | Tesla Forum

dRxL
dRxL Jan 11 '16

Jeg lavede reset på det meste, med undtagelse af 'factory reset', da jeg opdagede at jeg ikke længere kunne se det lille ur, men uden andet resultat end at jeg kom en anelse for sent til min aftale :-P

 

Nå, jeg må bare stå ved mit voksne og ansvarlige valg mht at annullere opdateringen da jeg ikke var sikker på at kunne nå det inden jeg skulle bruge bilen til at køre i. Og så græde lidt ned i puden i nat over den spildte chance for at få Spotify næsten lige så hurtigt som de populære børn i klassen 

;-)

Forummets indlæg er redigeret af dRxL Jan 11 '16
Kristian70k
Kristian70k Jan 11 '16

.. Pis kan ikke finde rdio.. nu hedder det spotify...

SQLCPH
SQLCPH Jan 11 '16
Du kan downgrade til version 1.1 hvis du sender Tesla en mail ;-) jeg kan godt sende den for dig ;-)
TeslaFreak
TeslaFreak Jan 11 '16

Det kommer rdio bare ikke til at virke af :D

ODE90D
ODE90D Jan 11 '16
Har lige installeret men Spotify virker ikke. Får beskeden "Setup failed". Har prøvet at gå via Apps og Media Player og lavet en restore af Tesla Spotify accounten men samme besked. Andre med samme problem?
Forummets indlæg er redigeret af ODE90D Jan 11 '16
Malte
Malte Jan 11 '16

@Tue. Jeg havde ikke ladekablet tilsluttet mens den opdaterede. Men fik alligevel 2% strøm mere på den lille time den brugte på at installere. Spøjst...

Icebreak
Icebreak Jan 11 '16
Har lige kørt opdatering og derefter logget på med min Spotify account og det virker bare max. Ydermere er lyden bedre (både mere bas og klarere klang) end end med den gl rdio - det er bare nice. Alle album billeder kommer bare 100% og og tale funktion "play navnet på kunstner og titel" virker hver gang via søgning på Spotify. Det blir spændende i morgen at teste auto piloten og den nye p funktion.
Tue
Tue Jan 11 '16
@Malte. O.K. vi har så downloaded mere strøm til vores batteri :-) Måske Tesla med denne version har justeret på beregningsalgoritmen for SOC.
Tue
Tue Jan 11 '16
@icebreak. Helt enig. Jeg kommer til at bruge Spotify meget mere end rdio. Endnu engang er verdens bedste bil uden beregning blevet endnu federe.
fmm1000
fmm1000 Jan 11 '16
Har været ude og teste 7.1 her til aften. <br />
Fik også meddelelse om, at Spotify ikke virkede, men sagde bare ok, så virkede det.<br />
Parkering på pplads testet og virker perfekt mellem to biler. Kunne ikke få det til at virke, når der kun holdt en bil eller ingen biler. <br />
<br />
Havde hørt bilen skulle sætte farten ned ved motorvejsafkørslen, men det fik jeg ikke til T virker. <br />
Heller ikke hvis jeg satte gpsen til guide fra på den frakørsel jeg prøvede ved. <br />
Virkede heller ikke, hvis man vrikke rattet lidt ud mod afkørslen på samme måde, som når man overhaler. <br />
<br />
Automatisk op og ned blænding opførte sig for første gang i den tid jeg har haft bilen, så den blændede modkørende, men det kan dog skyldes tæt tåge. <br />
<br />
Troede bilen nu automatisk kunne tilpasse farten til fartskilte, men det virkede ikke, da jeg kørte fra en 110 kmt zone til en 130. Den registrere 130 kmt-tavlen men ændrede ikke farten. For at ændre farten skulle jeg som før holde stilken inde mod mig selv.

PS.
Bilen stod på wifi da jeg fik softwaren.
Forummets indlæg er redigeret af fmm1000 Jan 11 '16
lysmanden
lysmanden Jan 11 '16

sql_ Kan jeg så ikke få min 6.2.1 tilbage inden de begyndte at pille ved insane funktionen :-)

Knudsen
Knudsen Jan 11 '16

Er der nogen af jer der kan få cruise control til at virke som beskrevet..?

 

Niels
Niels Jan 11 '16
optimalt bør bilen vel selv på eget initiativ sætte farten ned, mens en øgning af fart bør kræve accept fra føren.
det giver i hverfald i mine øjne god mening....måske den selv kan sætte farten ned, og gerne INDEN man passere skiltet...
Kristian70k
Kristian70k Jan 12 '16
Den sætter ikke farten ned ved afkørsel.. Den er bare bedre til ikke at registere den.. Så rykket kommer ikke.. Da du sagde ok til Spotify ikke virkede sagde du ok Tim Tesla skulle lave en konto.. Derfor det virker nu.. Auto nedblænding reagere på modlys.. Det er der mindre af i tåge derfor den drillede i går..
Når man sætter auto på motorvejen går min direkte på 120 km i timen.. Lidt dejligt med en preset km/t funktion :)
KimT
KimT Jan 12 '16

Det virker på den måde at hvis du kører med TACC og den er sat til en højere hastighed end fartgrænsen - f.eks 100 på en landevej hvor du kun må køre 80, så vil hastigheden nedsættes når du aktivere AP til den aktuelle fartgrænse +/- et offset (det man har angivet i opsætningen ?). Men når du så kører ind i en 50 zone så er bilen ligeglad - den justerer ikke hastigheden ned. Men hvis du slår den fra og slår den til igen er det den aktuelle 50 zone den tager udgangspunkt i.

Så den justerer ikke løbende selv hastigheden ind efter den aktuelle grænse.

Forummets indlæg er redigeret af KimT Jan 12 '16
Gustavsfar1
Gustavsfar1 Jan 12 '16

Så kom min update notification også på telefonen. Bare en smule ærgeligt at bilen pt. holder i Odense og at jeg befinder mig på Vestfyn... :-(

FedthaS
FedthaS Jan 12 '16

Har lige parkeret min og sat den til at opdaterer for så at smutte på arbejde og få afvide at min første klient (5 timer) har aflyst og nu kan jeg ikke bruge bilen til at shoppe lidt :P :P eheheheh

CarstenHansen
CarstenHansen Jan 12 '16

Så tikkede opdateringen også ind her. Har holdt i en P-kælder med halv dårligt 3G signal og ikke genstartet skærme, flyttet bilen så forlygterne altid peger i retning af solen mm. :)

MandM
MandM Jan 12 '16

Yes - endelig kom min også :-)  Det har været et par hårde dage sådan at gå og vente…….

Spotify fungerer som den skal. Opdatering i carport og uden wifi.

Lyngedrengen
Lyngedrengen Jan 12 '16

Hej alle I heldige ejere af den nye opdatering - jeg venter stadig i (ulidelig) spænding.

2 spm, som jeg håber I vil svare på.

1) Hvilken version er den opdateret til - er det stadig 7.0.x.xx? Husker nemlig Elon på et tidspunkt sagde, at der ville komme massive GUI ændringer i version 7.1, men synes ikke det fremgår af nogen af indlæggene eller billeder af releasenotes. Kan ganske vist se, at du Werge skriver du har fået version 7.1...? Men i så fald er GUI opdateringen vel ikke med? (Og med GUI tænker jeg ikke på den der kom med version 7.0)

2) Jeg døjer en del med kold luft ved venstre fører side, som jeg kan se en del andre også har problemer med. Tesla Århus sagde det blev løst med den næste SW opgradering - er der nogen der kan be-/afkræfte dette?

PFT

VH
Jan

 

Sider: « 1 2 3 4 5 6 7 8 9 10 11 12 13 »