Loading...
dk

Model 3 info | Tesla Forum

Emne placering: Forum hjem » Model 3 » Model 3 - Nyheder
tvegaard
tvegaard Apr 13

Er der nogen, der har fået AP sendt ned til bilen? Jeg mener, de lovede, det ville blive aktiveret i april? Kunne være rart, hvis det ankom inden 1. maj-prisforhøjelserne på FSD, så man kunne nå at teste det af, inden man skal beslutte sig for en upgrade eller ej.

voersaa
voersaa Apr 14
Citat fra tvegaard

Er der nogen, der har fået AP sendt ned til bilen? Jeg mener, de lovede, det ville blive aktiveret i april? Kunne være rart, hvis det ankom inden 1. maj-prisforhøjelserne på FSD, så man kunne nå at teste det af, inden man skal beslutte sig for en upgrade eller ej.

Det er mit indtryk at ingen har modtaget den endnu. Jeg har ihvertfald ikke men er også interesseret i at høre hvis nogen ved noget om det.
Ice2EV
Ice2EV Apr 14

Bestilte med AP, og det kørte ved levering. Skulle lige kalibreres de første 100 km eller så. Men det virker.

H
H Apr 14
Fik bilen i februar og har intet hørt udover jeg fik lovning på FSD fra Holland. Danmark kunne ikke hjælpe de henviste bare til salg.

Håber de får mere styr på deres support. De er meget dekoblet når man taler med dem.
Så svært kan det trods alt ikke være.
tvegaard
tvegaard Apr 14
Quote from Ice2EV

Bestilte med AP, og det kørte ved levering. Skulle lige kalibreres de første 100 km eller så. Men det virker.

@Ice2EV:

Hvordan ser din skærm ud med AP? Og hvilken softwareversion har du? Jeg købte også med AP, men har stadig ikke modtaget den, tror jeg...
Ice2EV
Ice2EV Apr 14

Nu har jeg kun haft "el rakettos" i 40 timer ;-))

Men husker jeg ret, så når jeg starter fartpilot, så kommer der et blåt felt i midten af venstre kolonne med hastighed noteret, der tænder et gråt rat til venstre for hastighed . Hvis jeg så dobbelt klikker på gear/autopilot arm, så bliver det grå rat i venstre side blåt. 

Efter nogen tid blinker den blå i baggrunden, for lidt senere at bede om hænderne på rattet med et sort felt nederst i vestre kolonne.

Software, kan man se det på APP, eller er jeg nød til at smutte ud i vognen........ i APP siger den 2019.8.5, men det er da muligt det bare er APP version.

tvegaard
tvegaard Apr 14
Quote from Ice2EV

Nu har jeg kun haft "el rakettos" i 40 timer ;-))

Men husker jeg ret, så når jeg starter fartpilot, så kommer der et blåt felt i midten af venstre kolonne med hastighed noteret, der tænder et gråt rat til venstre for hastighed . Hvis jeg så dobbelt klikker på gear/autopilot arm, så bliver det grå rat i venstre side blåt. 

Efter nogen tid blinker den blå i baggrunden, for lidt senere at bede om hænderne på rattet med et sort felt nederst i vestre kolonne.

Software, kan man se det på APP, eller er jeg nød til at smutte ud i vognen........ i APP siger den 2019.8.5, men det er da muligt det bare er APP version.

Ja det lyder helt rigtigt. Har selv 2019.8.4.
voersaa
voersaa Apr 14
Citat fra tvegaard
Quote from Ice2EV

Bestilte med AP, og det kørte ved levering. Skulle lige kalibreres de første 100 km eller så. Men det virker.

@Ice2EV:   Hvordan ser din skærm ud med AP? Og hvilken softwareversion har du? Jeg købte også med AP, men har stadig ikke modtaget den, tror jeg...

Tror forskellen imellem jer består i at Ice2EV lige har fået bilen leveret og Tesla har lagt AP ind på fabrikken. De fleste af os andre modtog biler hvor AP ikke var præinstalleret og vi så skal have den over the air, hvilket lader vente på sig. Har 2019.8.5 og som sagt ingen AP.

Forummets indlæg er redigeret af voersaa Apr 14
Ice2EV
Ice2EV Apr 14

Har lige checket, det grå rat for autopilot kommer når den kan læse vejen. 

tvegaard
tvegaard Apr 14

Ja, det giver mening. Hvordan har du fået 2019.8.5 - OTA eller fra fabrikken? Min bil er aldrig rigtig på wifi - ved ikke, om det gør en forskel ift. at blive tilbudt opdateringerne?

 


 

Citat fra voersaa
Citat fra tvegaard
Quote from Ice2EV

Bestilte med AP, og det kørte ved levering. Skulle lige kalibreres de første 100 km eller så. Men det virker.

@Ice2EV:   Hvordan ser din skærm ud med AP? Og hvilken softwareversion har du? Jeg købte også med AP, men har stadig ikke modtaget den, tror jeg...

Tror forskellen imellem jer består i at Ice2EV lige har fået bilen leveret og Tesla har lagt AP ind på fabrikken. De fleste af os andre modtog biler hvor AP ikke var præinstalleret og vi så skal have den over the air, hvilket lader vente på sig. Har 2019.8.5 og som sagt ingen AP.


 
voersaa
voersaa Apr 14
Citat fra tvegaard

Ja, det giver mening. Hvordan har du fået 2019.8.5 - OTA eller fra fabrikken? Min bil er aldrig rigtig på wifi - ved ikke, om det gør en forskel ift. at blive tilbudt opdateringerne?

 


 

Citat fra voersaa
Citat fra tvegaard
Quote from Ice2EV

Bestilte med AP, og det kørte ved levering. Skulle lige kalibreres de første 100 km eller så. Men det virker.

@Ice2EV:   Hvordan ser din skærm ud med AP? Og hvilken softwareversion har du? Jeg købte også med AP, men har stadig ikke modtaget den, tror jeg...

Tror forskellen imellem jer består i at Ice2EV lige har fået bilen leveret og Tesla har lagt AP ind på fabrikken. De fleste af os andre modtog biler hvor AP ikke var præinstalleret og vi så skal have den over the air, hvilket lader vente på sig. Har 2019.8.5 og som sagt ingen AP.


 
Wifi gør eftersigende en forskel, hvis man ønsker opdateringerne hurtigere. Tesla har selv nævnt det og jeg mener at huske at kortopdateringer kun kommer via wifi.

Og 2019.8.5 var for mit vedkommende via wifi.
Forummets indlæg er redigeret af voersaa Apr 14
Ice2EV
Ice2EV Apr 14

Den kom sådan, jeg har ikke logget den ind på Wifi'en endnu.

Når jeg dobbelt klikker ned på armen bliver det grå rat blåt og så følger den vejen. Den kan være lidt wobley hvis linierne ikke er skarpe nok. Men ellers følger den flot sving etc.

 

Dog vil den gerne lige slå et lille sving til højre, når nu der kommer en tilkørsel på motorvejen, og striberne stopper de der 30-50 meter hvor tilkørsel reelt kommer på.

selsoe
selsoe Apr 15
Jeg har 2019.8.6 og stadig ingen AP. Den er på wifi i carporten. Så jeg tror ikke AP er direkte knyttet til versionsnummer.
MOS
MOS Apr 15

AP er en del af alle firmware versioner siden for mange år siden. AP kan så være aktiveret i den enkelte bil eller ej, men det har ikke noget med versionsnummeret at gøre.

KVH
KVH Apr 17

Da jeg skulle køre i går morges, var den "efter aktiverede" AP blevet tilgængelig :)

selsoe
selsoe Apr 17

Citat fra KVH

Da jeg skulle køre i går morges, var den "efter aktiverede" AP blevet tilgængelig :)

Fedt. :) Hvordan opdagede du det? Fik du besked om det eller dukkede det lille rat bare op på skærmen mens du kørte?

KVH
KVH Apr 17

Første gang jeg aktiverede fartpiloten kunne jeg se at ringen, der er rundt om den fart man ønsker, var blevet blå i stedet. Så jeg prøvede naturligvis at aktivere autosteer, men det ville den ikke være med til, før jeg havde holdt ind til siden for at aktivere det i autopilot settings, men så virkede det også :)

Jeg havde ikke fået nogen form for besked omkring det.

voersaa
voersaa Apr 17
Min var også aktiveret i morges og den har ikke været på wifi da den har stået på en parkeringsplads i Tyskland. Jeg havde en besked på skærmen der takkede mig for mit køb. Prøvede adaptive cruise control i lidt bykørsel og det virkede umiddelbart rigtig godt. Skal absolut have afprøvet autosteer på vej hjem til Danmark.
Ice2EV
Ice2EV Apr 17

Autosteer. Når det er slået til, så beder den om at man tager fat i rattet for hvert 20-40 sekunder. Men man kan lægge en af hænderne løst på de dertil indrettede eger på rattet, så kører den lystigt i hvertflad de 30 km jeg kørte forleden nat på motorvej uden, at bede om yderligere signal fra mig.

PatrickW
PatrickW Apr 17

Syntes det er lidt irreterende at den slår autosteer fra når man blinker for at foretage vognbaneskift. hvis man kører på motorvejen med mange vognbaneskift skal man konstant tænde det igen. bim bim bim bim bim bim hele tiden.

vognbane skift er åbenbart ikke en del af den nye AP basic, men alternativt kunne de gøre at den tændte automatisk igen når man har foretaget vognbaneskiftet