Loading...
dk

Så stod skærmen af! | Tesla Forum

HemligNemlig
HemligNemlig Jul 8 '21
Jeg går skam ikke amok, jeg ville bare aldrig fluekneppe 20kr hvis jeg havde fået 6500 eller mere retur fra et selskab der er råddent som …. Den kamp gider jeg ikke bruge tid eller energi eller blive frustreret over.
God dag
P85DK
P85DK Jul 8 '21

Tja, det forstår jeg godt, men det var ikke hovedpointen i dit svar til TT_Tesla ;-)

Forummets indlæg er redigeret af P85DK Jul 8 '21
Ice2EV
Ice2EV Jul 8 '21
Citat fra P85DK
 Da kunden ikke ville forlade Tesla uden sin nøgle ringede Tesla efter politiet, som kom og fortalte Tesla at de skulle udlevere nøglen.

Damn, hvor pinligt..... På et eller andet tidspunkt må de grønskollinger de slæber ind i salg og service, vel lære at opføre sig ordentligt! 

Der er ikke meget tilovers for pøblens facebook, insta, twitter etc muligheder. Sådanne historier skal der ikke mange af, før salget begynder at dale. Måske de skulle overveje at hente et par junior værkfører fra Toyota's værksteder.

Forummets indlæg er redigeret af Ice2EV Jul 8 '21
P85DK
P85DK Jul 8 '21

De gider sgu' da ikke arbejde for Tesla :-) Det er organisationen bag som den er gal med, yderste led der taler med kunden er jo kun et symptom.
 

Ice2EV
Ice2EV Jul 8 '21

Lidt enig og så alligevel ikke, tvivler på det er the mothership der har været inde og sige "ring efter panserne, den stodder skal fanme ikke komme her og forlange hans ejendele!"

 

Det må være logik for burhøns at udlevere en "nøgle" efter rep. til ejeren, specielt når ejeren kan dokumentere betaling! Der må være indtrådt en massiv lokal blødning den dag!

Forummets indlæg er redigeret af Ice2EV Jul 8 '21
Bianco
Bianco Jul 9 '21

Den danske ledelse i Tesla har generelt ikke respekteret dansk lov siden min første kontakt med dem i 2014. Talte personligt med salgschefen i 2014 som ikke kunne se noget problem i at skrive usandheder på Tesla DK hjemmeside - fik det dog aldrig skriftligt.

mibian
mibian Aug 15 '21

Det er nu ca. 14 dage siden jeg fik opgraderet min MCU + Ny Radio, og jeg må sige at jeg er ret imponeret og tilfreds.

Alt fungerer selvfølgeligt hurtigere, som beregning af navigation osv. Men også den langsomme opstart af den lille skærm er nu meget hurtigere, tingene fungerer mere stabilt overall, og selv om det måske bare er min indbildning, så syntes jeg at hele bilen fungerer meget bedre, under autopilot feks, er der mindre tøven, og det virker mere pålideligt, det må efter min bedømmelse skyldes at når autopilot afleverer og henter oplysninger for MCU, så går det meget hurtigere, jeg føler i hvertfald at hele bilen fungerer meget bedre, næsten lidt som at have fået en ny bil.

Jeg oplever at have LTE det meste af tiden, men sjovt nok, ingen net overhovedet nogle steder, specielt after at have været parkeret, men uden at jeg har følt det påvirkede oplevelsen, det er som om alt fungerer normal, inklusive navigation, man får besked om at traffik ikke er medregnet, men inden for længe får man LTE igen, og så er alt tilbage til normal.

Håber nogen kan have glæde af oplysningerne.

cth
cth Aug 15 '21

Tro jeg skal have min 6 mdr. gamle model S opgraderet så... :-)

 

LTE mangler stort set hver gang jeg starter op og kommer først efter et par km.

HenrikD
HenrikD Aug 15 '21

Har helt samme oplevelse som cth. Ingen net de første km. Så ingen musik eller trafikmeldinger. Tesla har kigget på det et par gange uden de kan se fejlen. De siger, at det virker perfekt, når de prøver :-) Jeg har så taget et hav af billeder, men det er bare enkeltstående tilfælde :-)

Første gang de kiggede på bilen opdagede de faktisk, at der manglede en BLE antenne. Det løste problemet med dårlig BLE forbindelse.

Forummets indlæg er redigeret af HenrikD Aug 15 '21
mibian
mibian Aug 16 '21

Jeg har, som jeg også skriver samme oplevelse med LTE når jeg har været parkeret forskellige steder, men det jeg mener er at jeg havde forventet kun at have LTE i store byer osv, men jeg oplever at der er LTE de fleste steder, hvor jeg kører anyway.

Mvh Michael

TT_Tesla
TT_Tesla Aug 26 '21

Efter skift til MCU-2 oplever jeg ligeledes at der kan mangle LTE forbindelse de første minutter når bilen har holdt parkeret, og specielt hvis den ikke har haft wifi-forbindelse under parkeringen.

Ellers er jeg meget tilfreds med mit skift, da det har løst alle de mange problemer jeg havde fået med min oprindelige MCU - det eneste jeg mangler at teste er om jeg også nu undgår problemer ifm SuperCharging, men da jeg der ikke lige er en SC i nærheden, så får det vente.

Vh Tim

PeterE
PeterE Aug 27 '21
Citat fra TT_Tesla

Efter skift til MCU-2 oplever jeg ligeledes at der kan mangle LTE forbindelse de første minutter når bilen har holdt parkeret, og specielt hvis den ikke har haft wifi-forbindelse under parkeringen.

Ellers er jeg meget tilfreds med mit skift, da det har løst alle de mange problemer jeg havde fået med min oprindelige MCU - det eneste jeg mangler at teste er om jeg også nu undgår problemer ifm SuperCharging, men da jeg der ikke lige er en SC i nærheden, så får det vente.

Vh Tim

Hvilke problemer ifm SuC har du opleveret med den tidligere MCU? 

TT_Tesla
TT_Tesla Aug 27 '21

For en god ordensskyld skal jeg understrege at jeg kun benytter SuC på langture, og derfor ikke ofte, og ud over den langsomme ladehastighed, kun har oplevet nedenstående problemer, efter at den orginale MCU begyndte at give alle mulige andre problemer.

  • SuC Problem 1: Besked om at "SuC vil starte snart" - men intet sker
    Dette skete inden jeg fik opgraderet til CCS
    Jeg "løste" dette ved flere gange at tage kablet fra og sætte til igen, og så kom ladningerne i gang.
  • SuC Problem 2: Fejlbesked vedr. DC ladning (kan ikke huske den præcise fejlmeddelse)
    Dette oplevede jeg efter CCS opgraderingen.
    Det hjalp ikke at forsøge med at koble fra og til - fejlen vedblev.
    Tesla Support kunne heller ikke hjælpe - anbefalede at jeg kørte til en 11KW lader i stedet (ikke så fedt når man er på vej hjem med hele familien og der stadig er ca. 270 km, der skal køres, og for en gang skyld havde jeg ikke taget egne kabler med, da turen passede fint med SuC ladning).
    Alternativt tilbød Tesla at de da godt kunne bestille en vogn til at hente min bil, men det ville alt sammen være på min regning.
    Efter at at havde brugt først 15 min på selv at forsøge, og derefter 30 min på telefonen med Tesla - fik jeg bilen til at lade på en anden stander.
    Tesla har efterfølgende ikke kunne "finde" mere info om fejlen, da de ikke kunne udlæse data fra den oprindelige MCU.
     
PeterE
PeterE Aug 27 '21
Citat fra TT_Tesla

For en god ordensskyld skal jeg understrege at jeg kun benytter SuC på langture, og derfor ikke ofte, og ud over den langsomme ladehastighed, kun har oplevet nedenstående problemer, efter at den orginale MCU begyndte at give alle mulige andre problemer.

  • SuC Problem 1: Besked om at "SuC vil starte snart" - men intet sker
    Dette skete inden jeg fik opgraderet til CCS
    Jeg "løste" dette ved flere gange at tage kablet fra og sætte til igen, og så kom ladningerne i gang.
  • SuC Problem 2: Fejlbesked vedr. DC ladning (kan ikke huske den præcise fejlmeddelse)
    Dette oplevede jeg efter CCS opgraderingen.
    Det hjalp ikke at forsøge med at koble fra og til - fejlen vedblev.
    Tesla Support kunne heller ikke hjælpe - anbefalede at jeg kørte til en 11KW lader i stedet (ikke så fedt når man er på vej hjem med hele familien og der stadig er ca. 270 km, der skal køres, og for en gang skyld havde jeg ikke taget egne kabler med, da turen passede fint med SuC ladning).
    Alternativt tilbød Tesla at de da godt kunne bestille en vogn til at hente min bil, men det ville alt sammen være på min regning.
    Efter at at havde brugt først 15 min på selv at forsøge, og derefter 30 min på telefonen med Tesla - fik jeg bilen til at lade på en anden stander.
    Tesla har efterfølgende ikke kunne "finde" mere info om fejlen, da de ikke kunne udlæse data fra den oprindelige MCU.
     

Tak Tim, og nej - det lyder bestemt ikke som trivielle udfordringer. Jeg håber at Tesla får rettet de fejl. 

Ehlers
Ehlers Oct 31 '21
Vi der ikke har betalt for udskiftning af emmc kredsen hos tredjepart (og fået den refunderet) går og venter på at blive indkaldt til en gratis udskiftning hos Tesla jf. tilbagekaldelsen. Er Tesla begyndt at indkalde nogen?
Har nogen haft succes med at få den skiftet præventivt ved at kontakte Tesla?
Kiefer
Kiefer Oct 31 '21

Vi fik skiftet på vores Model X, ikke fordi den blev indkaldt på grund af den fejl, men fordi der var en indkaldelse på at taget kunne falde af...!

så bad jeg dem om at lave det andet også samtidigt.

Jeg havde ikke skiftet eMMC på X'eren, da den i langt ind i 2019/2020 stadig var under garanti. 

/Martin

PeterE
PeterE Nov 2 '21
Citat fra Ehlers Vi der ikke har betalt for udskiftning af emmc kredsen hos tredjepart (og fået den refunderet) går og venter på at blive indkaldt til en gratis udskiftning hos Tesla jf. tilbagekaldelsen. Er Tesla begyndt at indkalde nogen? Har nogen haft succes med at få den skiftet præventivt ved at kontakte Tesla?

Ja, min blev skiftet hos Tesla - præventivt. Og jeg har ikke haft andre erfaringer siden, end at alt virker hurtigere - og navigationen mere flydende. Jeg skal have opgraderet mit modem til 4/5G - og det er en anden snak. 

Noogi
Noogi Nov 2 '21
Quote from Ehlers Vi der ikke har betalt for udskiftning af emmc kredsen hos tredjepart (og fået den refunderet) går og venter på at blive indkaldt til en gratis udskiftning hos Tesla jf. tilbagekaldelsen. Er Tesla begyndt at indkalde nogen? Har nogen haft succes med at få den skiftet præventivt ved at kontakte Tesla?

Tesla kastrup fortalte mig de har mangel på chips for tiden og prioriterer derfor dem med sort skærm. Resten bliver indkaldt når chip lageret er fyldt op igen.

PeterE
PeterE Nov 3 '21
Citat fra Noogi
Quote from Ehlers Vi der ikke har betalt for udskiftning af emmc kredsen hos tredjepart (og fået den refunderet) går og venter på at blive indkaldt til en gratis udskiftning hos Tesla jf. tilbagekaldelsen. Er Tesla begyndt at indkalde nogen? Har nogen haft succes med at få den skiftet præventivt ved at kontakte Tesla?

Tesla kastrup fortalte mig de har mangel på chips for tiden og prioriterer derfor dem med sort skærm. Resten bliver indkaldt når chip lageret er fyldt op igen.

Der er vel et par måder: a) Vent på at Tesla indkalder eller b) book en servicetid og skriv at du gerne vil have skiftet emmc. Jeg gjorde det sidste, og var måske heldig - men det lykkede da. Dem med sort skærm skal selvfølgelig forrest - og ja, der skal jo også være chips på lager. 

Forummets indlæg er redigeret af PeterE Nov 3 '21
djernaes
djernaes Jan 28
Citat fra Kiefer

Er der nogen der kører rundt med et defekt SD-kort og har mod på selv at skifte det, så ping mig, så kal jeg nok levere et SD-kort med Navi-kort på der blot skal sættes i. Man behøver ikke skille MCU'en ad, det er en åbning til kortet i siden og det skal blot tages ud og det nye sættes i.

Ellers tag fat I Hinnerup Auto, så finder han en løsning. Hvis der er interesse for det, kan jeg jo lige høre ham ad om han vil have en stak SD-kort liggende, så kan det mere eller mindre skiftes ret kort tid alt efter hvordan det passer ind i planlægningen, MCU'en skal trods alt lige ud og monteres igen.

/Martin

Martin,

Står dit tilbud stadigvæk ved magt? Jeg har en S85P fra 2014, med MCU1 hvor navigationen er stået af. Tesla Hillerød har syltet mig siden midt december - så nu er min tålmodighed sluppet op.

Tror egentligt godt jeg kunne orden det hele selv, men orker det ikke denn gang. Jeg har kun to uger inden vi har planlagt en skitur, så hvis jeg kunne købe et kort af dig og jeg kunne få den lokale mekaniker til at skifte kortet, så er der jo håb for at mit navigations problem er løst. 

Alternativt, kender du nogle på sjæland der kunne orden det hele?

Martin

Forummets indlæg er redigeret af djernaes Jan 28
Sider: «« « ... 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 »