Loading...
dk

Version 6.1 | Tesla Forum

Leth
Leth Jan 27 '15

Mikkel ringede tilbage til mig i dag. Det viser sig at frontradar og kamera er gået ud af kalibrering og skal omkalibreres. Det er derfor bilen selv deaktiverer det hele. Der har de sidste par uger været sporadiske fejlmeddelelser om "Front Camera Blocked" selvom ruden er helt ren, så der er helt sikkert en sammenhæng. Det mente han også. Han bad om at få den til Kastrup til kalibrering, men kunne godt se, at det var lidt trist at tage en hel dag ud af kalenderen for det (bor i Aarhus). Han vil høre om ranger-service kan kalibrere on-site, og så i stedet kommet forbi næste gang de er i nærheden. God service hvis det viser sig at kunne lade sig gøre.

krogsgaard
krogsgaard Jan 29 '15

hmm fik en besked på tesla app at der er en opdatering. Men da jeg allerede har 6.1 må det være en ny igen? Er ikke lige ved bilen nogen andre der har fået den?

KennethOlsen
KennethOlsen Jan 29 '15

Jeg har fået samme besked selv om jeg har opdateret til 6.1

Har sat min igang for at se hvad der sker

Lauer
Lauer Jan 29 '15

Har også fået en ny opdatering i dag, den er igang med at opdatere nu.

kammersgaard
kammersgaard Jan 29 '15

Også mig, tror i ikke bare det er en fejlrettelse? 

Comeback
Comeback Jan 29 '15

dette er den 4 jeg får på 6.1

Kiefer
Kiefer Jan 29 '15

Samme hr, var på 2.2.113 og er nu igang med at opdatere, sikkert bare revisionsnummeret der ændrer sig.

/Martin

Lauer
Lauer Jan 29 '15

Ser ikke ud til at det ændrer noget, er gået fra 2.2.113 til 2.2.115.

Kristian70k
Kristian70k Jan 29 '15

Prior to .115 (which i received this morning), we had the option of turning Energy Savings mode on, off, or only on at night. The option also had an "Always Connected" option as well. In .115 it appears that the "only on at night" option has been removed. On my car at least, i only have the option of "On" "Off" and "Always Connected."

 

er der andre end mig der døjer en del med deres bluetooth forbindelse? min genstarter konstant.. lidt nalle.. 

SQLCPH
SQLCPH Jan 29 '15
Jeg kommer ikke ud af skabet før Tesla har indført både %-visning og km-visning på main cluster (altså hvorfor enten (% tilbage og kWh ladet) eller (km tilbage og km ladet)...? Jeg kan godt lide at se km tilbage og gerne også i % men vil ikke se km ladet ;-)
Kiefer
Kiefer Jan 29 '15

Jeg er også gået fra 2.2.113 til 2.2.115. Gid de dog ville bruge tiden på også at fixe RDIO...

Jeg er til gengæld blevet glad for %-visningen i display i stedet for km. Jeg ved at jeg mister rækkevidde hver måned, men jeg har hele tiden 0 til 100% af batteriet, om det så er 380 eller 377 ved 100% er jo så lidt ligegyldigt.

Det eneste der kan undre mig lidt, er at batteriet så går fra 100 til 92% efter et forbrug på 4.5kWh. Det burde have været lidt mere. 10% burde være et sted imellem 7,5kWh og 8.5kWh.

/Martin

Forummets indlæg er redigeret af Kiefer Jan 29 '15
kajakaj
kajakaj Jan 30 '15

Også ver. ...115 her. Savner at kunne se hvor mange Kw der lades på batteriet.

T3S7A
T3S7A Jan 30 '15

Det kan man stadigvæk, dog skal man lige skifte over til % visning igen. Håber de får det rettet i kommene opdateringer, så man evt. både ser % og rest km, og ved ladning både km/t og kW. 

Forummets indlæg er redigeret af T3S7A Jan 30 '15
kajakaj
kajakaj Jan 30 '15

@Kim - ok tak

T3S7A
T3S7A Jan 30 '15

Velbekomme. 
Gider man ikke skifte frem og tilbage i mellem % og KM, når man lader, men er liiidt god til hovedregning, så kan man altid gange Ampere med Volt, så har man antal W man lader. Eks. 195A 360V = 70200W = 70kW 

kajakaj
kajakaj Jan 30 '15

@Kim - det er ikke ladehastigheden, men antal kw der totalt er ladet på, som jeg ønsker at se, aht. afregning eller beregning af værdi man har ladet for.

Forummets indlæg er redigeret af kajakaj Jan 30 '15
T3S7A
T3S7A Jan 30 '15

kajakaj. Det viser den også under ladning, når du har den stående til at vise % i stedet for km. 

kajakaj
kajakaj Jan 30 '15

@Kim - tak det lyder godt.

Kristian70k
Kristian70k Feb 3 '15

Hmm. nu opdatere den igen.. fra .115 til . 116 gad vide hvad der så sker.. nok nogen bugs :)

Forummets indlæg er redigeret af Kristian70k Feb 3 '15
Hookmaker
Hookmaker Feb 3 '15

Det er ganske normalt - samtlige opgraderinger bliver fulgt op af bug fixing upgrades - heraf en af årsagerne til at main upgrades kører over 2-3 mdr., således når Tesla allerede at få feedback fra systemerne før alle er opgraderede.

Sider: « 1 2 3 4 5 6 7 8 »