Loading...
dk

Manglende fjern og nærlys efter seneste opdatering | Tesla Forum

Gustavsfar1
Gustavsfar1 Sep 11

Her til aften efter en tur i byen oplevede jeg manglende lys på bilen. Det var kun muligt at få positionslys på bilen. Heldigvis skulle vi ikke ret langt og kunne trille forsigtigt hjem.

I eftermiddag opdaterede jeg til 20.36.3.1 hvilket må være årsagen...

Prøvede med både alm reset og deep reset men intet hjalp.

Håber snart på en ny opdatering da jeg i næste uge har en længere tur hvilket ikke er muligt/forsvarligt med det manglende lys.

Er der andre der oplever lignende?

HemligNemlig
HemligNemlig Sep 13
Jeg har ikke villet installere denne opdatering, noget nyt?
Micmex
Micmex Sep 13

Har flere dage ventet på 20.36.. men den ser ikke ud til at komme til min TM3, kan det være at den evt. tilbageholdes indtil ovenstående er løst med en ny opdatering?

 

 

Forummets indlæg er redigeret af Micmex Sep 13
Gustavsfar1
Gustavsfar1 Sep 13
Nej stadig intet nyt, og kun positionslys tilgængelig. Ringede til roadservice i går, da jeg har en længere tur i næste uge, hvor der er aftenkørsel. De kunne ikke hjælpe, så skal ringe igen i morgen. Satser ikke på at det bliver løst hurtigt så har booket togbilletter til cph og hjem for at være på den sikre side....
Forummets indlæg er redigeret af Gustavsfar1 Sep 13
HemligNemlig
HemligNemlig Sep 13
Ok tak, jeg holder mig fra den.
JesperLH
JesperLH Sep 13
Jeg har hentet den, og oplever ingen problemer.
HemligNemlig
HemligNemlig Sep 13

Hvilken model Jesper?

Gustavsfar1
Gustavsfar1 Sep 13

Opdatering:

Selvom det manglende lys kom i relation til den sidste opdatering, så var jeg alligevel nysgerrig på om det måske skulle ske at være en sikring som var røget. Gik derfor i gang med at undersøge sikringstavler på nettet, og kom frem til at frontlyssikringen sidder i box 3. Adskilte så det nødvendige ad, og fandt frem til at det er en 20 amp sikring (F78) som styrer frontlyset. Ganske rigtigt var den sprunget. Har nu bestilt en ny hos den lokale mekaniker og tænker at det blot var det...

Beklager hvis jeg har skabt furore her på forum.

Vender tilbage når sikringen er skiftet.

Fortsat god søndag.

Gustavsfar1
Gustavsfar1 Sep 13

Så er sikringen skiftet men desværre virker kun venstre lys nu.

Min umiddelbare vurdering er derfor at de højre pærer er gået, da jeg på diagrammet kun kan se at der er en enkelt sikring som styrer frontlysene. 

Hvis der er nogen som er mere kyndige end mig udi dette hører jeg gerne fra jer.

Pft. 

JohnnyB
JohnnyB Sep 13
Det lyder som om en af dine ballaster evt er død og har brændt sikringen i sin dødskamp ;-) Prøv at bytte rundt på pærerne for at tjekke (på eget ansvar naturligvis...) - det ville jeg i hvert fald prøve.
Gustavsfar1
Gustavsfar1 Sep 13

Ok tak. Må hellere lade tesla om dette, da jeg ikke er erfaren i den slags ting. Var rigeligt udfordret med sikringsskift :-)

JohnnyB
JohnnyB Sep 14
Autoskadestuen kan sikkert hjælpe... med kortere ventetid og lavere pris :-)
Gustavsfar1
Gustavsfar1 Sep 14

Tak det prøver jeg :-)