Loading...
dk

Lugter jeres version 7 også? | Tesla Forum

JL
JL Oct 30 '15

@Klaus_: Ok, tak for info - det er også det jeg har oplevet. Undrede mig bare over, at den lavede iskold luft i den ene side og varm i den anden :-)

Damhoej
Damhoej Oct 30 '15

Jeg oplever også lugtgener (minder lidt om en kølevandslækage)

Syntes også, et den ikke varmer ordentligt ved fødderne.

Raymond
Raymond Oct 30 '15

JL: Dit problem med varm luft i den ene side og kold luft i den anden virker som et spjæld som sidder fast - kan huske at jeg havde det samme problem i min gamle Audi(føj :-) 9

JL
JL Oct 30 '15

Så har jeg talt med Tesla - skrev en mail til Karen og blev ringet op af Søren indenfor 1-2 timer. Super service - det var sgu aldrig sket hos Audi/SMC :-)

Forklaringen er som følger: 

Med version 7 er der blevet skruet for hvor meget varme der genereres og derfor skal varmeanlægget lige "brændes af". Lugten skulle gerne aftage med tiden. Hvis man vil fremskynde processen, så var Søren's råd var at åbne dørene, fyre helt op for varmen og lade den stå lidt sådan (5-10 minutter?).

Mit andet problem med iskold luft i den ene dysse og varm i den anden havde han ikke hørt om før, men der sidder åbenbart 11 el-motorer der styrer det hele, så måske de lige skal kalibrere sig selv efter softwareopdateringen. Jeg oplevede det mest i starten.

 

 

TwoChops
TwoChops Oct 31 '15
Den brændte lugt var mit allerførste indtryk af bilen da jeg hentede den 27/3 2014. Lugten aftog i løbet af den første vinter. Vinteren 14-15 mærkede jeg intet. Den kom så igen efter installation af den første betaversion af v7. Har ikke mærket det de sidste par dage, selvom det har været koldt.
Sider: « 1 2