Loading...
dk

Hvordan fås notifikation på Android Mobil | Tesla Forum

griffel
griffel Jun 6 '16

@Hilbert
Tak, jeg har de samme indstillinger, så helt forkert er jeg da åbenbart ikke på den.
Jeg vil nu gå ud og se om jeg kan udløse alarmen til en test, for jeg har ikke en SuC i carporten ;-)

Edit: Ingen lyd - heller ikke ved triggered alarm :-|


/Jakob :-)

Forummets indlæg er redigeret af griffel Jun 6 '16
Hilbert
Hilbert Jun 6 '16

@griffel

Mærkeligt.

Jeg går ud fra at du får notifikation på tekst.

Jeg har en LG G2 - mon det kan have betydning?

griffel
griffel Jun 6 '16

@Hilbert

Ja, jeg får den røde Tesla-notifikation, men uden lyd.

Det er en Samsung Galaxy S6 - men jeg tror ikke det kan have betydning. På den anden side kan S6'eren ikke kommunikere med Windows 10 (eller omvendt), så hvem ved...

Hilbert
Hilbert Jun 7 '16

@griffel

Hvis du ellers har checket alle mobilens indstillinger vedr. notifikationer, har jeg nok kun ét forslag tibage. Ryd cache og data fra appen "Google play tjenester" og genstart mobilen.

Held og lykke.

Hilbert
Hilbert Jun 7 '16

Og for en sikkerheds skyld - i samme go - også fra Shouter og Tesla App

griffel
griffel Jun 17 '16
Efter at have slettet cache og data for begge apps har jeg nu lyd! - Vistnok hver gang... ;-)

Tak for hjælpen!

/Jakob :-)
Hilbert
Hilbert Feb 26 '17

Hjælp søges!

Den nye Tesla App driller (Android). Jeg kan tilvælge notifikation ved start og stop af ladning, men jeg får ingen notifikationer, og når jeg næste gang bruger appen er valget fjernet.

Det forvirrer, at når man går ud af appen kræver den JA til at data slettes - lyder ikke fornuftigt.

Kan nogen hjælpe - eller er problemet generelt.

Forummets indlæg er redigeret af Hilbert Feb 26 '17
Gustavsfar1
Gustavsfar1 Feb 27 '17

Hilbert; har du prøvet at afinstallere appen og geninstallere den?

Hilbert
Hilbert Feb 27 '17

@Gustavsfar1:

Tak for svar.

Ja, det har jeg gjort. Har du også Android? - for hvis det så virker hos dig, må jeg jo eksperimentere videre.

Gustavsfar1
Gustavsfar1 Feb 27 '17

Nej har iphone...

Hilbert
Hilbert Feb 28 '17

Fantastisk! proaktiv service fra Tesla, Holland. De ringede i dag og spurgte ind til problemet.

Det kan selv Rolls Royce vist ikke matche ;)

De undersøger i morgen og vender tilbage. Hvis løsning findes, vender jeg tilbage med den her på forum.

Forummets indlæg er redigeret af Hilbert Feb 28 '17
P85DK
P85DK Feb 28 '17
Quote from Hilbert

Fantastisk! proaktiv service fra Tesla, Holland. De ringede i dag og spurgte ind til problemet.

Det kan selv Rolls Royce vist ikke matche ;)

De undersøger i morgen og vender tilbage. Hvis løsning findes, vender jeg tilbage med den her på forum.


 

De kunne simpelthen se at du havde problemer med din android app??? og kontaktede dig proaktivt? Imponerende!

KimT
KimT Feb 28 '17

De holder øje med forum'et......

Har kun nævnt i en anden tråd at jeg havde problemer med at radioen kunne finde på at skifte om til AM når man starter bilen - jeg blev ringet op af Tesla fredag i uge 7

P85DK
P85DK Feb 28 '17

Bigbrother - fandt de en løsning på problemet med radioen?

KimT
KimT Feb 28 '17

Nej - han ville bare fortælle mig at de var klar over problemet, og det ville blive løst ifm. en FW opdatering.

Jeg ved ikke om de har haft lidt tid til overs i vinterferien til at dyrke lidt kundepleje. Ikke verdens mest presserende problem at ringe om - men fint nok, jeg havde regnet med at det var FW relateret. Der er jo nok nogle herinde der har større problemer

Forummets indlæg er redigeret af KimT Feb 28 '17
Hilbert
Hilbert Feb 28 '17

Hvis dette har noget med "bigbrother" at gøre, er det her den positive og særdeles prisværdige/hjælpsomme form af begrebet. Og ja, Tesla læser dette forum og lytter, lærer og forbedrer. Det kunne andre lære af.

 

Sider: « 1 2