Loading...
dk

APP features i stykker? | Tesla Forum

Metguy2000
Metguy2000 Jan 29

Har opgraderet vil 2018.50.6 og nu vises defrost i app.

Opdagede i week-end'en hvor bilen ikke havde kørt i 2 dage at batterivarmen var slået til ved opvarmning via appen. Jeg formoder at mit batteri altid har en sjat restvarme der medfører at batteri varmeren ikke starter normalt.

 

migselv
migselv Jan 30

@Nostromo: Ja, hvis du altid kører med AC tændt og generelt har det hele på Auto, så har det ingen betydning for dig.

Funktionen med varme til vindueviskerne har indtil v8.1 altid været under et separat menupunkt "Cold Weather". Med v9 blev dette menupunkt fjernet og nu ligger funktionerne under HVAC. Jeg mener at når man tænder for varme til vindueviskerne så tænder man samtidig varme i sprinklerdyserne.

migselv
migselv Feb 10
Jeg fik imidlertid svar fra Tesla EU efter at Aarhus har sendt det videre. 
Ud fra deres svar lader det ikke til de har udført nogen undersøgelse og igen anbefalet at opgradere bilens firmware til nyeste version. 
Jeg fik dog det tip om at “defrost” tænder når man forvarmer med temperatur sat til “HI”. 
Det prøvede jeg den ene morgen hvor temperaturen dog var omkring +5 grader. Til min store overraskelse så tændte bilen for “defrost”. Det var tidligere ikke nødvendig at skrue temperaturen helt op. 
Der kom ingen kommentar om ladenotifikation (afsluttet). 

Når vel, det ser ikke ud til at jeg kommer videre og jeg må bare håbe det løser sig når jeg en skønne dag trykker på update knappen. 
migselv
migselv Feb 21
Overraskende nyt i sagen omkring “charging complete” notifikation i APPen.

Dette problem bliver ligeledes diskuteret på TMC forumet og her fik jeg følgende tip:
Sæt bilen til at vise km i stedet for % og lad bilen lade.

Det fik jeg lige testet og minsandten, så fik jeg pludselig “charging complete” notificering på telefonen. Hurtig test herefter ved at stille tilbage på % (som jeg altid har det) og nej, ingen notifikation efter afsluttet ladning.

Meget interessant...
Forummets indlæg er redigeret af migselv Feb 21
KimT
KimT Feb 22

Konen kørte sidst i bilen i går - og hun har visningen til KM. Og ganske rigtigt - her til morgen kom der hele 2 push beskeder med at bilen var færdig med at lade........

griffel
griffel Feb 22
Jeg har - ganske overraskende - her i nat også modtaget meddelelsen “Charging complete”. UDEN at have skiftet til km-visning! Jeg har altid kørt med %-visning og ikke ændret det.

/Jakob :-)
burns
burns Feb 22
Jeg kører altid med % visningen og gik for første gang i lang tid en charging complete i dag. Så fik de da løst den fejl.
migselv
migselv Feb 23
OMG, jeg har også modtaget en “charging complete” her til morgen (selvom jeg er tilbage på %).
Dejlig hvis fejlen blev rettet.
Så også at der er kommet en ny version af APPen til iOS (3.8.2) som dog kun indeholder bugfixes.
Gyzz
Gyzz Mar 20

kan i få jeres spejle til at varme op via App'n ??

når jeg varmer bilen op via Appen om morgenen kan jeg ikke få "ørerne" til at varme op, selvom det har været frost er de stadig frosset til efter 45min kørsel....

jeg har varme i rat og bagsæder og formoder således at der også burde være varme i spejlene (vinterpakke)  i min 2015 TMS 85D 

RobertJ
RobertJ Mar 20

Spejl varme er en koblet funktion til forrude knappen, eller er det bag?.
Som tidligere nævnt i tråden, prøv at sætte varmen til 'Hi'.

Forummets indlæg er redigeret af RobertJ Mar 20
PeterE
PeterE Mar 20

Det er vistnok bagrude-knappen - der også tænder for spejlene.

MOS
MOS Mar 20

Varmen i sidespejlene skulle vist tænde sammen med bagruden - så vidt jeg ved. Jeg har dog ikke eksperimenteret med det, da jeg sjældent har haft frosne spejle, specielt ikke i denne milde vinter.

migselv
migselv Mar 20

På vores tænder varme i sidespejlene når man tænder varmen i bagruden.

Jeg ved dog ikke om de også tænder sammen med når man forvarmer bilen via APPen (og den så afrimer) som billedet foroven viser. Umiddelbart vil jeg tro at sidespejlene også burde varmes op, men jeg har ikke testet det.

Jeg har dog konstateret at bagruden bliver varm når APPen viser det.

Gyzz
Gyzz Mar 21

ja det jeg har kunne læse mig frem til er at spejlene burde varme med bagruden, og dette ses tydeligt på billedet i indlæg #10 at spejlene er røde, men i den næste opdatering bliver de så ikke umiddelbart varme/farvede, og jeg kan ikke få mine til at varme op, men kan ikke utvetydigt få tændt for dem og derved bekræfte om de virker da jeg ikke kan se på hverken MCU eller App'en om der er tændt for spejlene .....

jeg kan dog bekræfte at den ikke afrimede da der var frost, men det er lidt svært at reklamere over ??

KJL
KJL Mar 22
Citat fra Gyzz

ja det jeg har kunne læse mig frem til er at spejlene burde varme med bagruden, og dette ses tydeligt på billedet i indlæg #10 at spejlene er røde, men i den næste opdatering bliver de så ikke umiddelbart varme/farvede, og jeg kan ikke få mine til at varme op, men kan ikke utvetydigt få tændt for dem og derved bekræfte om de virker da jeg ikke kan se på hverken MCU eller App'en om der er tændt for spejlene .....

jeg kan dog bekræfte at den ikke afrimede da der var frost, men det er lidt svært at reklamere over ??


 

App opvarmning af sæder og rat kan også være inkonsistent. Oplever iblandt at sæde og rat ikke er opvarmet selvom jeg har aktiveret dem via app 20 min inden jeg sætter mig ud i bilen. Kigger man på MCU er både sædevarme og ratvarme slået til. Det er blevet bedre efter 2018.50.6 men stadig ikke 100% stabilt.

MOS
MOS Mar 22

Jeg kører også på version 2018.50.6. Jeg bruger sjældent appen til at forvarme i denne tid, da det ikke er så koldt længere. Men jeg oplever stadig af og til, at rattet ikke bliver varmt, selvom ratvarmen er slået til, når man kigger på MCU. Jeg kører i øvrigt altid med ratvarmen tændt i denne tid, da jeg har kolde fingre, mens sædevarmen er lidt on/off, da jeg ikke altid har brug for den. Når ratvarmen er slået til, burde rattet blive mærkbart varmt efter ca. ½ min. Det gør det også oftest, men nogle gange går der 5 min., inden jeg kan mærke varmen. Det virker som om, ratvarmen af en eller anden grund ikke er aktiv i starten, selvom det ser sådan ud på MCU, men så opdager Teslaen efter et stykke tid, at den har "glemt" at aktivere ratvarmen og så kommer den lige pludselig. Jeg kan ikke gennemskue hvorfor - det virker helt tilfældigt. Dog har jeg et quick fix: Sluk for ratvarmen og tænd for ratvarmen igen, så bliver rattet varmt inden for ca. ½ min. og det virker hver gang.

Tesla mener, jeg bør slå Energy saving fra og slå Always connected til, da det kan have noget med det at gøre. Jeg synes dog, det lyder som en søforklaring - især det med Always connected. Problemet opstår jo også, selvom jeg ikke bruger appen, men bare har ladet ratvarmen være tændt, da jeg sidst parkerede bilen og jeg kan se på MCUen, at den stadig burde være tændt næste gaMht. Eng, jeg sætter mig ud i bilen - men uden at rattet bliver varmt. Mht. Energy saving, så kan man jo diskutere, hvor meget energi, der bliver sparet på, at den af og til "glemmer" at tænde for ratvarmen de første 5 min. af køreturen stik imod brugerens indstillinger. Jeg kan dog heller ikke forestille mig, at det kan være hensigten. Det må klart være en bug.

Forummets indlæg er redigeret af MOS Mar 22
Sider: « 1 2