Loading...
dk

Problem med bagklap på TMS | Tesla Forum

webercarbmann

Hej alle. 

Jeg vil høre om nogen af jer har haft et problem med at bagklappen ikke vil "lukke"  eller "låse"? Låsemekanisben fungerer ligesom ikke og biler brokker sig over at bagklappen ikke er lukket. Bilen er ikke med elektrisk bagklap. Tips til fejlretning modtages med tak. 

Vh Peter. 

webercarbmann

Det lader til at det er dette problem jeg ahr fået. 

https://teslamotorsclub.com/tmc/threads/trunk-latch-problem.74173/

Andre der har prøvet det?  

 

webercarbmann

Reparerede idag for anden gang et TMS håndtag med en defekt microswitch.  Da jeg var færdig stod jeg og kiggede lidt på min bagklap og trykkede på knappen et antal gang - pludeselig fungereden igen?? 

Tyder på en løs forbindelse.  Måske til em mikroswitch. Nå men "if it wotks, don`t fix it"  så jeg har nok købt lidt tid. 

rbh
rbh Jun 9

Jeg havde præcis det problem for nogle måneder siden, men så gjorde jeg som beskrevet i indlæg nr. 29 i den tråd, du refererer til, og siden har jeg ikke haft nogen problemer.

Mvh. Rasmus

webercarbmann
webercarbmann Jun 10
Citat fra rbh

Jeg havde præcis det problem for nogle måneder siden, men så gjorde jeg som beskrevet i indlæg nr. 29 i den tråd, du refererer til, og siden har jeg ikke haft nogen problemer.

Mvh. Rasmus

Spøjst - det viser sig at jeg ved et tilfælde har gjort som der bliver anbefalet i tråden (som jeg ikke selv havde læst til ende... ) Det virker!  Man har lov til at være heldig en gang imellem. Jeg havde forberedt mig på at skulle brugt tid og penge på at få bilen forbi Tesla...  

Forummets indlæg er redigeret af webercarbmann Jun 10