Loading...
dk

Model 3 2021 - fejl på kamera? App_w305 + app_w269 | Tesla Forum

Smorholm
Smorholm Nov 25 '20
Hej Jeg har lige fået min nye model 3, 2021 versionen. Jeg får fejl på at et kamera ikke virker med overstående fejlkoder. Jeg kan ikke få video fra venstre side, men kan godt for, højre og bag. Mange autopilot features virker ikke. Den første dag var der også noget dug i kameraet på t-søjlen i venstre side som lavede dårligt udsyn men det er tørret væk nu... Nogle der har oplevet det samme? Har booket tid på værksted men først tid om 2 uger.
Ice2EV
Ice2EV Nov 25 '20

Hej og tillykke med vidunderet.

 

Har ikke oplevet disse fejlmeldinger. MEN andre fejl kan forsvinde ved et lave en reset efter instrukstionsbogen. Der er 2 enten

Tryk begge knapper på rattet til skærmen går i sort, og vent til den starter igen. Starter den ikke indenfor 2 minutter så tryk på bremsen, så skulle der ske noget.

Så er der fuld power down, det er såvidt jeg husker noget inden i service menu. Sid i bilen, power down, vent til alt er gået ned, ca 2-3 minutter, så tryk å bremsen.

Den næste mulighed er sæt den til avanceret software update. Så kan du være heldig der kommer en update lige om snart, og det kan være den afklarer problemet. 

Havde selv noget lade issue og en skærm, der spontant gik i sort ganske kortvarigt de første 14 dage. Så blev den opdateret og har spillet siden.

 

Dug, der er af og til dug i kameraer på b stolpen, men det plejer at forsvinde ret hurtigt. Jeg har nogen gange prøvet at tænde elbagruden. Jeg ved ikke om det har effekt. Men havde en bil hvor varmen i sidespejlene var afhængig af man tændte bagruden.

 

Oplever tit at den meddeler et kamera er blændet eller et eller andet. Som regel er det når solen står lavt og lige ind i kameraet. Kører man bag et træ, så vupti så forsvinder fejlen.

Havde også dug i den ene tågelygte. Men det forsvandt da den havde stået i fuld 28 grad sol og er ikke opstået igen. Problemet tænker jeg er forårsaget af at der ikke er nogen reele Watt i sådanne LED lygter til at "udtørre" lygterne. Når de så har været monteret i California og 25 grader og sejlet til EU og leveret i 6 grader, så kan der opstår kondens når luften bliver koldere indeni lygterne og kold luft kan ikke indeholde så meget vanddamp.   Det kan være årsagen, den kan selvfølgelig også være at lygten er dårlig.

Forummets indlæg er redigeret af Ice2EV Nov 25 '20
Smorholm
Smorholm Nov 25 '20
Tak! Jeg prøvede genstart men desværre uden held. Den må et tur på værksted. Lidt øv fornemmelse på en fabriksny bil
Kizura
Kizura Nov 26 '20

Har samme problem med venstre kamera som ikke virker. Alt andet virker fint, fik også bil igår. Min AP virker dog umiddelbart fint nok, den kan hvertfald selv følge vejen.

Jmkg
Jmkg Nov 26 '20

 

Citat fra Smorholm Tak! Jeg prøvede genstart men desværre uden held. Den må et tur på værksted. Lidt øv fornemmelse på en fabriksny bil 

Øv og helt enig. Det er præcis det jeg frygtede ved at erhverve en Tesla, jeg skal hente min Model 3 17. december. 

Oplevede du i øvrigt andre fejl ved bilen, herunder lakskader, dårlige samlinger osv? Det er noget uhørt for mig at man skal lave så grundig en gennemgang ved udlevering som flere herinde opfordrer til.

 

Smorholm
Smorholm Nov 26 '20
Ud over denne fejl den brokker sig over, er der ikke andet jeg kan sætte en finger på. Alt er så fint. Mega lækker bil, høj kører glæde!!
BKC
BKC Nov 27 '20
Havde samme fejl på min Tesla fra SEP 2020. Book en service aftale og Tesla skifter kameraet uden spørgsmål.

Iøvrigt en fejl som er en del diskuteret på Tesla Motor Club forum. Det virker til at være et dårligt parti kamera Tesla har modtaget i Q3 2020. 
Chayesteh
Chayesteh Dec 4 '20
Citat fra BKC Havde samme fejl på min Tesla fra SEP 2020. Book en service aftale og Tesla skifter kameraet uden spørgsmål.

Iøvrigt en fejl som er en del diskuteret på Tesla Motor Club forum. Det virker til at være et dårligt parti kamera Tesla har modtaget i Q3 2020. 
Tak for input:) 
Smorholm
Smorholm Dec 10 '20

så er jeg retur fra service center. Kamera blev udskiftet og det hele virker nu. Lidt træls på en sprit ny bil men nu spiller det. Selv om de 4 gange prøvede at få mig til at betale for det før de, endnu en gang, blev enige med mig om at det naturligvis var på garanti.

bskaarup
bskaarup Dec 10 '20
Citat fra Smorholm  Selv om de 4 gange prøvede at få mig til at betale for det 

Godt det er blevet fixet. Hvad var deres "argument" for at du skulle betale? 

Smorholm
Smorholm Dec 10 '20

At de glemte det var garanti. Ikke fordi de ville diskuterer, men 4 gange nævnte de at det kostede 1500'ish kr, hver gang sagde jeg "men den er sprit ny??" og så svarede de når ja.

 

Så da den var færdig kom den igen "det blir 1500 kr" og lagde betalings terminale frem "det jo garanti?" - når ja. Tror måske de havde lidt travlt...

Krone2000
Krone2000 Dec 11 '20

Hentede vores model 3 LR 2021 i Aarhus den 01-12

Den melder fejl på H. DørStolpe kamera, men kun når det er mørkt udenfor.

Får beskeden.:  H. dørstolpekamera blokeret eller tildækket. Rengør kamera, eller afvent sigtbarhed.

Og den er fuldstændig spotless.

Venter lige lidt med at bestille tid, der dukker sikkert andre ting op.

@Smorholm. Var det i Aarhus eller København, du havde bilen på værksted?

bskaarup
bskaarup Dec 11 '20
Citat fra Krone2000 Får beskeden.:  H. dørstolpekamera blokeret eller tildækket. Rengør kamera, eller afvent sigtbarhed.

Den fejl får jeg ofte. Når det er mørkt eller det regner eller det sner eller det er tåget eller... 

Ice2EV
Ice2EV Dec 11 '20

@Krone2000

Den fejl melding plejer at være hvis kamera er blændet af lav sol eller dugget. Prøv at tænde elbagruden, når den opstår. 

Jeg synes ikke at kunne se varmetråde, men tit og ofte oplever jeg meldingen forsvinder efter 10-20 sekunder når jeg tænder elbagruden.

cth
cth Dec 11 '20

At et kamera er defekt er det ikke hvad der sker og kan ske?

En fejlmontering fra fabrikken eller noget i den stil.

Det sker også for Audi og de andre.

Jeg tror bare man skal være glad for at have 4 års garanti mod 2 mange andre steder.

 

AllanOlesen
AllanOlesen Dec 11 '20

At en person er fatalistisk, er det ikke hvad der sker og kan ske?

Smorholm
Smorholm Dec 11 '20
Quote from Krone2000

Hentede vores model 3 LR 2021 i Aarhus den 01-12

Den melder fejl på H. DørStolpe kamera, men kun når det er mørkt udenfor.

Får beskeden.:  H. dørstolpekamera blokeret eller tildækket. Rengør kamera, eller afvent sigtbarhed.

Og den er fuldstændig spotless.

Venter lige lidt med at bestille tid, der dukker sikkert andre ting op.

@Smorholm. Var det i Aarhus eller København, du havde bilen på værksted?

 

Den blev hentet i Ringsted og fixet på amager.

Smorholm
Smorholm Dec 11 '20
Quote from cth

At et kamera er defekt er det ikke hvad der sker og kan ske?

En fejlmontering fra fabrikken eller noget i den stil.

Det sker også for Audi og de andre.

Jeg tror bare man skal være glad for at have 4 års garanti mod 2 mange andre steder.

Bilen lavede 4 fejlmeddelser da jeg tændte den første gang; det syntes jeg da ikke er for meget at forvente at de lige har styr på før den ruller ud af fabrikken

 
khammeru
khammeru Dec 11 '20
Citat fra Smorholm Hej Jeg har lige fået min nye model 3, 2021 versionen. Jeg får fejl på at et kamera ikke virker med overstående fejlkoder. Jeg kan ikke få video fra venstre side, men kan godt for, højre og bag. Mange autopilot features virker ikke. Den første dag var der også noget dug i kameraet på t-søjlen i venstre side som lavede dårligt udsyn men det er tørret væk nu... Nogle der har oplevet det samme? Har booket tid på værksted men først tid om 2 uger.
Jeg har eksakt samme situation. Talte men en fra Tesla, der selv snart skal hente sin egen M3, der nævnte at han forventede at kameraet i hans, ikke ville virke. De venter på en sending nye kameraer. Træls men det er vist en produktionsfejl. Det sker jo. /Kim
Thomasyf
Thomasyf Dec 25 '20
Samme fejl. Fik skiftet kamera. Virker nu