Loading...
dk

Supercharging stopper efter få minutter | Tesla Forum

TJ1
TJ1 Mar 16 '23
I de sidste par måneder har jeg ladet ca 3 gange om ugen på Tesla supercharger station på min model s 2015. Det er markant mere end jeg tidligere gjort grundet noget overgang af ladeløsning hjemme osv.
at lade hastighed flere gange har lagt omkring 30-40 stykker har jeg overlevet og slappet af lidt ekstra minutter.

Men i dag slog lader fra efter få minutters ladning med batteri på ca 35 %.
Ved genstart af ladning slog den fra igen efter 1-2 minutters. Flere gentagne start uden held.
Reset af bil og en anden Tesla stander gil ladning på bil gil aften. Denne gjorde det samme efter ca 5-10 minut.

Ca 275.000 km.
Tessie app siger 7% reduktion på batteri. ( omend man nok ikke kan regne dette helt så er det da en indikation).

Nogen erfaring ?

Jeg har oprettet beskrivelsen i Tesla app gil service men er da lidt bekymret.
selsoe
selsoe Mar 17 '23

Jeg har oplevet det en lille håndfuld gange i min M3 LR 2019. Jeg får en besked fra pp'en om, at opladningen er afsluttet uventet. Sidste gang det skete kunne jeg i bilens servicelog se, at det var ladeudstyret der slog fra og at det ikke var bilens skyld. Sidste sommer oplevede jeg det et par gange i Italien og Tyskland og tilskrev det varmen - altså at laderen/kablet var blevet for varm, for jeg kunne kun løse det ved at køre til en anden stander. Den nægtede at lade på samme stander selvom jeg afkoblede og tilkoblede igen.

Næste gang du ser det, så tag et kig i bilens log (tryk på det lille klokke-ikon - ved ikke hvor det sidder i en Model S). Der kan du forhåbentlig se flere detaljer og om det er laderens eller bilens skyld.