Loading...
dk

Hjælp min bil taber strøm | Tesla Forum

fmm1000
fmm1000 Feb 10 '16

Test i nat.

Bilen tabte tre kilometer med Always Connected sluttet til på ni timer.

Helt det samme, som når det er slået fra.

Gustavsfar
Gustavsfar Feb 10 '16
Tak for info. Så er det jo afklaret.
DerHansi
DerHansi Feb 10 '16
Hey Bluecoffe : du kan sgu da bare gøre, som så mange andre ; næste gang du tager på ferie, så parker på nærmeste SuC, sæt stikket i, ring efter en taxa for de sparede penge, og så er den dejlig opladt når du kommer tilbage efter 3 ugers velfortjent ferie - fnis - I sparer oven i købet parkeringsudgiften i lufthavnen - se så spiller det !!
FAB
FAB May 16 '16

Hej Venner.

Jeg har også bemærket fænomenet, og har besluttet at gå mere systematisk til værks.

Nu registrerer jeg al afladning på mit batteri, samt temperatur osv. Jeg vender tilbage om et par uger med resultater...

Temepratur har indflydelse, men måske aflader den også hurtigere de første timer efter at være parkeret. Jeg kan i hvertfald se at den lige nu aflader relativtr langsomt og har ikke kørt siden fredag...

Som sagt jeg har taget excel til hjælp og nu skal der indsamles noget reel statistik :-)

 

Morten

Gustavsfar
Gustavsfar May 17 '16

Den aflader hurtigst ved kolde temperaturer samt ved høj Soc, og umiddelbart efter brug når batterierne går fra at være varme til kolde. Spændende med lidt statistik :-)

lysmanden
lysmanden May 17 '16
FAB:
Jeg er meget spændt på at se statistikken. Jeg har stadig samme problem at når jeg sætter den til at lade til Eks 80 eller 90 pct så har den tabt strøm om morgenen. Tesla har endnu ikke besvaret mine mails herom.
T3S7A
T3S7A May 17 '16

Fint med noget statistik, men det kan ikke bruges til meget. Det er vidt forskelligt hvor meget standby forbrug bilen har. Har man Energy Saving off, always connected on. Den har større tab fra varmt batteri til koldt, så ude temp har noget at sige, og om man holde inde eller ude. 

Hvad er det som du gerne vil have besvaret? Det er helt normalt at bilen "mister" strøm. Den er jo aktiv. Din mobil telefon taber jo også strøm, selvom du ikke bruger den? 

griffel
griffel May 17 '16

@FAB

> Jeg kan i hvertfald se at den lige nu aflader relativtr langsomt og har ikke kørt siden fredag...

Har du dage hvor du ikke kører i den? Det har jeg ikke... ;-)

 

 

lysmanden
lysmanden May 17 '16
T3. Har haft en p85d og nu en p90d. Under samme opbevarings forhold ( parkering og ladning ) viser det at p90d mister strøm og det gjorde min p85d ikke.
Begge står med always connected i ES i OFF
T3S7A
T3S7A May 17 '16

Kan selvfølgelig ikke påstå at din P85D ikke gjorde det, men er nu meget sikker på den også gjorde det, du var nok bare ikke så opmærksom på det. Det giver lidt sig selv, at selvfølgelig har bilen et standby forbrug. Den står jo konstant og søger efter nøglen, så den kan låse op. Den er always på nettet mm. Hvis det er diverse computer/elektronik som burger, lad os sige 50Wh. Så er det 1.2kWh på et døgn. Ca. 7-8km. Det passer nok meget godt med det er det som bilerne taber i snit, hvis de står over længere tid. Det første døgn er tabet noget større, da batteriet er varmt mm. Det ændre sig så lidt, når det bliver koldt igen. 

Forummets indlæg er redigeret af T3S7A May 17 '16
PeterE
PeterE May 18 '16

Og der er stadigvæk strøm, selvom der ikke er strøm til at køre. Jeg parkede min 85D med 6% (vistnok 26 km på det tidspunkt) en aften i vinters, og næste morgen stod den på 0. Range mode slået til, always connected slået fra. Og den var ikke til at køre i overhovedet, men havde selvfølgelig strøm nok til at starte display og låse døre op. 

SuneH
SuneH May 18 '16
Citat fra PeterE

Og der er stadigvæk strøm, selvom der ikke er strøm til at køre. Jeg parkede min 85D med 6% (vistnok 26 km på det tidspunkt) en aften i vinters, og næste morgen stod den på 0. Range mode slået til, always connected slået fra. Og den var ikke til at køre i overhovedet, men havde selvfølgelig strøm nok til at starte display og låse døre op. 

Det er ren gift for batteriet at stå så lavt og aflade til 0, PeterE.  

PeterE
PeterE May 18 '16

SuneH, ja - det har jeg hørt. Det var heller ikke meningen, men jeg var nødt til at springe SuC i Middelfart over  og kører på batteridampene til et kritisk aftale. 

Soreno
Soreno Aug 21 '16

Tabte 131km Typical range under 14 dages parkering i P-hus ved Hamborg lufthavn i Juli.

Parkerede bilen med 395km og kom tilbage til bil med 264km :-( Vidste godt at den taber strøm, MEN ikke forventet så stort et tab. Har Blackvue dashcam 650 2ch og den stod på always connected de 2 uger.

Tesla Bjørn har lavet video hvor hans Millenium Falcon kun tabte 100km på 4 ugers parkering i norsk kulde ?? Stjæler dashCam og Always Connected virkelig så megen strøm?

Forummets indlæg er redigeret af Soreno Aug 21 '16
Gustavsfar
Gustavsfar Aug 21 '16

Det er sandsynligvis fordi du har parkeret den med så høj Soc. Når spændingen er så høj vil den tabe mere energi hurtigere. Det kan i øvrigt ikke anbefales at parkere den med en Soc højere end 80-90% da batterierne ikke har godt af så høj spænding i længere tid.

Sider: « 1 2