Loading...
dk

Ladning | Tesla Forum

krabbe
krabbe Sep 1 '14
Så er testen igang :)

Første udfordring. (Ladning)

Skal man ikke kunne lade med alm 220 volt hus stik ?
Selvom det går langsomt ?

Skriver den skriver Check cable !



kajakaj
kajakaj Sep 1 '14

Er dit 220 v stik med jord?

Kiefer
Kiefer Sep 1 '14

Jo, du kan lade fra en almindelig stikkontakt, men der skal være jord i kablet, den er meget følsom over for jordforbindelsen.

 

Det er en typisk fejl man får når jordforbindelsen fejler.

 

/Martin

kajakaj
kajakaj Sep 1 '14

På side 10 i vedhæftede fil kan du læse hvad diodesignalerne betyder, når der er problemer med ladning.

PeterJ
PeterJ Sep 2 '14
Check også at 220V afbryderen bryder på fasen og ikke på nul benet. Hvis dette er byttet om, vil den ikke lade - ihvertfald ikke på tidligere softwareversioner.
MartinPedersen
MartinPedersen Sep 2 '14

Hvordan hænger det sammen?

Der skal jo ikke være afbrudt for hverken fase eller nul når der oplades?

krogsgaard
krogsgaard Sep 2 '14

Skulle bruge 230v ladning for et stykke tid siden. Den fejlende med 230v adaptoren. Prøvede min rød cee til blå cee til 230v, bare for at se.. Det virkede! Prøvede 230v adaptor hjemme og her virkede den. Aner ikke om den er mere følsom med 230v adaptoren, har ikke kunne finde en god forklaring.

Comeback
Comeback Sep 2 '14

jeg har også haft problemer med den nye 230v adaptor den stoppede ladning efter 30 min hver gang jeg har prøvet at benytte den

 

Bianco
Bianco Sep 2 '14

Havde også bøvl m en gammel 230v stikkontakt - virkede da jeg flyttede til en anden stikkontakt.

Husk at tage ladekablet ud af stik i bil, så den nulstiller, når du skifter til en anden stikkontakt.

- ellers gør det ingen forskel at skifte til en god stikkontakt siger bitter erfaring ;-)

Krogh
Krogh Sep 2 '14

Det lyder som om der ikke har været en korrekt jordforbindelse, den skal være der for at ladeboxen, på kablet, vil acceptere stikkontakten.

 

Niels
Niels Sep 2 '14

Nu prøver du vel ikke igennem en lang forlænger ledning ?....den til plæneklipperen/hæksaksen....den er nok af så ringe dimmensioner at spændingsfladet er for stort. og ellers er det nok den klasiske med dårlig/manglende jord.

Find en godt stikkontakt som er i nærhedden af hoved tavlen. brug aldrig tvivlsomme kabler/stik - selv ved opladning på 1 fase belastes ledningen så meget at den vil/kan bive meget varm.

Mindst 1 færge er brændt af i tidens løb fordi forlængerlednigner ikke var i orden.

Jeg råder i øvrigt også folk til mindst en gang at tjekke temperatur i sikrings skab efter den har stået til opladning i et par timer. Sspecielt hvis de har automat sikringer - jeg har før oplevet at disse kan blive meget varme.

krabbe
krabbe Sep 3 '14
Jeg tror måske jeg har fundet ud af problemet, (som i skriver, jord)

Dog fik jeg ikke løst det, sådan jeg kunne teste resultatet hjemme. Så en elektriker må forbi :)