Loading...
dk

Dødt 12V-batteri? | Tesla Forum

Reklame
Silden
Silden Nov 29

Her til morgen var min TMS (70D) død. Den ville godt skubbe håndtagene ud og tænde lyset kortvarigt, men der er ikke liv i nogen af skærmene. Man kan høre relæer klikke når man træder på bremsepedalen, men der sker ikke mere. Mit eget bud er 12V-batteriet. Den er fra 12/15 og har kørt 185.000.

Hvis Tesla ikke kan komme med en værkstedvogn, hvad er så mine muligheder? Kan man finde et batteri der passer, eksempelvis i biltema eller harald skrald? Er der vejhjælp med, selvom garantien er udløbet?

Venlig hilsen

Silden

RobertJ
RobertJ Nov 29

Du kan koble en booster på polerne ude foran. Så kan du få startet op.

https://www.youtube.com/watch?v=DPUcUOd1r1w

 

MOS
MOS Nov 29

Det lyder ikke usandsynligt, at det kan være 12V-batteriet. Det har været ret koldt på det seneste og det er med til at tage livet af i forvejen slidte 12V-batterier.

Har du fået advarsler vedr. 12V-batteriet i bilens display på det seneste?

Silden
Silden Nov 29

Der har ikke været advarsler. Fra servicecentret kunne han se de sidste logs, der var sendt ind. Der var mange forskellige fejl, men den lukkede med lav spænding på 12V-batteriet.

Det blev i øvrigt den nemme løsning. Der er vejhjælp på bilen, så den bliver kørt til Kastrup. Så kan den få skiftet styrebolte med det samme.....

Venlig hilsen

Silden

Silden
Silden Nov 29

Spøjst nok var der liv i den, da Falck ankom. Jeg har så selv kørt den til Kastrup, og fået en gammel 85'er som låner. Den er noget mere "kantet", og især acceleration/regen er meget behageligere i 70D. 85'eren er hurtigere længere oppe i fart, men dårligere i starten. Den er derudover væsentlig mere ødsel med elektronerne. Jeg kørte den vej jeg pendler hjem, og jeg kender forbruget i min egen. Denne her ligger i hvert fald 20Wh/km over, hvis ikke nærmere 30. Gennem Europa vinder en 70D over en gammel 85'er.....

Venlig hilsen

Silden

Silden
Silden Nov 29

Så er servicecentret vendt tilbage med besked. Det store batteri skal skiftes, og så er det bare at vente. Jeg spurgte om muligheden for at opgradere til et 85kWh-batteri, selvfølgelig mod betaling af forskellen, men det var ikke muligt. Jeg har ikke observeret hverken faldende kapacitet eller noget andet, men de må jo have set noget i loggen...

Venlig hilsen

Silden

MOS
MOS Nov 29

Øv, det lyder som en større omgang, men garantien dækker vel?

Kan det være en enkelt celle, der er stået af? Det mærker man vel ikke i praksis på kapaciteten? Eller har du fået nogen nærmere forklaring på, hvad der er galt med det store batteri?

KimT
KimT Nov 29

Da jeg fik skiftet batteriet i min 70D for 1½år siden (ifm. 80.000km eftersyn) havde jeg helle ikke observeret noget. Vi var lige kommet hjem fra Italien et par dage inden. De ringede bare i løbet af dagen da de havde den inde til service, og sagde at de havde fået besked fra Holland om at det skulle skiftes. Så jeg skulle bare beholde låne bilen ind til de havde fået et batteri fra Holland.

HW var opgraderet i det batteri jeg fik. Dvs. køling/opvarmning skulle være mere effektiv. Du får nok ikke et nyt men et "Remanufactured" - det står på klistermærket man kan se på batteriet i hjulkassen.

I første omgang regnede jeg faktisk med at det bare var et låne batteri jeg fik.Det var vist det som folk fik på det tidspunkt. Og så bare fik deres eget batteri tilbage når det var blevet repareret.

Fordelen ved at få skiftet batteri er at SuC count bliver nulstillet - men nu har det jo ikke været problemer med nedsat hastighed på 70'erne ved for mange SuC opladninger

Forummets indlæg er redigeret af KimT Nov 29
Silden
Silden Nov 29

Ja, det er på garanti. Jeg har aldrig haft nedsat hastighed på SuC. Nu jeg tænker over det, var den ret langsom i dag (ikke over 60kW), men det tilskrev jeg kulden. Den havde kun lige akkurat fjernet sidste gule stribe inden jeg ankom til Køge.

De gav ikke nogen nærmere forklaring. Vent i omegnen af to uger - lad være med at ringe, vi ringer til dig :-)

Venlig hilsen

Silden

 

 

MOS
MOS Nov 29

@Silden

Jep, jeg oplever også nedsat ladeeffekt på SuC for tiden pga. koldt batteri.

Hvis man vil lade hurtigt, kan man med fordel sætte range mode = off, hvilket gør at den aktivt varmer batteriet under kørsel. Hvis det ikke er nok, så kan man evt. forvarme fra appen, inden man kører. Den mere energibevidste planlægger sin klatladning hjemmefra til at afslutte lige omkring afgangstidspunktet, hvilket gør at spildvarmen fra selve opladningen bliver brugt til noget fornuftigt.

Jeg gætter på, at du efter 185.000 km kørsel nok er bekendt med disse tips, så de er lige så meget henvendt til nye Tesla ejere.

Silden
Silden Nov 29

Godt gættet. Jeg regner med at den kan lade 15% pr. time, og så lægger jeg lidt oven i om vinteren.

Det er i øvrigt mærkeligt, at man ikke bare kan fastsætte et afgangstidspunkt, og så kunne den have varmet batteri og kabine samt startet elspejle og elbagrude inden.

Nu har jeg i øvrigt kørt noget mere i 85'eren. Den har slet ikke samme mekaniske greb som D'erne. Firhjulstræk gør meget større forskel end jeg troede. Normalt er jeg i øvrigt på ca. 160/200 Wh/km (sommer/vinter), men denne her får jeg svært ved at drive under 230Wh/km.

Venlig hilsen

Silden

Silden
Silden Dec 7

Så fik jeg min bil tilbage. Ifølge servicegutten var det et bms-print, der var defekt i batteriet. De valgte så at sætte et nyt eller refurbed batteri i bilen, hvilket vel egentlig er ok.

En yderligere ting i forhold til 85'er-låneren er hvor meget mindre min egen larmer. Der er også sket en del på den front....

Venlig hilsen

Silden

P85DK
P85DK Dec 7

Der er en del af de lånere de har som burde få skiftet deres driveunit, hvilket du som ejer ville have fået gjort på garanti.

Silden
Silden Dec 7

Det er jeg med på. Larmen er lige så meget fra lister, hjulkasser om den slags...

Venlig hilsen

Silden

Reklame