Loading...
dk

Parkeringsbremsen igen, igen | Tesla Forum

BOF Administrator
BOF Oct 15

Det var en lille del på ca. 20-25 cm i længden og ca. halvt så bred. Den sad fast med et lille stik inde bag ved. Nu står odometeret på 120 000 km. så parkeringsbremsen har været i gang ret så mange gange. Den (den lille motor) var tydeligvis slidt. 

 

P85DK
P85DK Oct 16

Ja, i går gik min venstre. Den kom dog ikke med nogen fejlmeddelse så det var kun fordi det lød mærkeligt at jeg stoppede og da jeg kom ud af bilen lugtede det kraftigt af brændte bremser. Selvfølgelig langt fra hjemmet og værktøj. Fik dog fat i værktøj og afmonteret den så jeg kunne komme videre.

P85DK
P85DK Oct 16

Fantastisk service app! Vil skrive til Tesla om parkeringsbremsen og det kan vist kun gøre ved at bestille en tid. Jeg fik så valget mellem Malmø, Aarhus og Velje servicecenter, ingen Kastrup eller Hilerød - alligevel ringe at jeg ikke kan vælge Freemont!

Metguy2000
Metguy2000 Oct 16
Valgte Malmø ;-)
Fik SMS besked og vejledning til min TWC i løbet af 30 min. Efter 5 min. talte jeg med en real life service person! Way to go.
P85DK
P85DK Oct 16

Jep, valgte også Malmø, men intet hørt, kun fået en bekræftelse 

PeterE
PeterE Oct 16
Citat fra P85DK

Jep, valgte også Malmø, men intet hørt, kun fået en bekræftelse 

Vær opmærksom på at Tesla vist insisterer på at skifte dem begge. 
P85DK
P85DK Oct 17

Fik den afmonteret her efter aftensmaden i dag, renset gearet og givet det noget universalfedt, samlet igen sat på, hjul på igen for bare at opdage at jeg havde glemt at sætte stikket på, hjulet af igen, stik på, hjul på. Pakeringsbremsen slipper nu og bilen triller i frigear, men fejlmeddelsen og Tesla-f.....-bing er der stadig. Hvad man ikke har i hovedet ...

Simpel nok proces hvis man kan skifte et hjul, så kan gøre dette på 30 min.

Hold kæft hvor er jeg generelt træt af det skide Tesla-bing i tide og utide, bare man tænker på at køre bilen om en uge begynder den at binge.

Nå, men hvordan finder jeg ud af at slette fejlmeddelsen? Har haft bilen powered off i 20 min, prøvet towmode, holdt p-knappen inde i 30s

Måske er den stået helt af nu, men i off positionen :-)

DeaconWP
DeaconWP Oct 17
Jeg tester motoren med 12 volt på de to yderste ben i stikket. Kører den, så kan jeg ikke gøre andet. Så sætter jeg motoren på den rensede og smurte gearkasse Kører den, så gør jeg ikke mere. Kører den ikke, må jeg hVe samlet den på en måde, så gearet klemmer. Adskilog samle igen.
P85DK
P85DK Oct 18

Alt blev taget af i går aftes og skilt i så mange dele der var. Stemplet kørte fint, men pindene var meget rustne, så dem sleb jeg, gav det hele lidt smørelse og samlede igen. Ingen fejlmeddelse og den klemmer og slipper. Tak for råd!

Gyzz
Gyzz Oct 22

Fantastisk, jeg regner med at skille/smøre når jeg skifter til vinterdæk, tak for info..

//Kristian

webercarbmann
webercarbmann Oct 24
Jeg er lidt i tvivl om at adskille gearet og motoren. Er bange for at bruge for meget vold. Slipper den det rigtige sted? Se billede. 
webercarbmann
webercarbmann Oct 24
Motor


webercarbmann
webercarbmann Oct 24



Gear
webercarbmann
webercarbmann Oct 24
Behøver vel ikke at fortælle at jeg har problemer. Bremsen vil ikke slippe i højre side. :(
webercarbmann
webercarbmann Oct 24

Er det tosset at køre lidt rundt i bilen med den ene P - bremse motor afmonteret?  Den virker fint i den anden side. Jeg er med på at parkering på en stejl bakke nok ikke er smart. Bilen vil sikkert også brokke sig men det giver lidt tid. Jeg har hverken fedt eller bremserens på lager så det er lidt presset imorgen. 

webercarbmann
webercarbmann Oct 24

Et sæt calibre fra USA - dog uden nogen garanti af nogen aft. De ser meget friske ud på billederne.  ca 175 USD med forsendelse, told og moms.  De skule vel ikke være nogen problemer med at montere disse direkte på min 2015 TMS? Jeg tænker at det kunne være rart med lidt dele på lager. 

https://www.ebay.com/itm/USED-TESLA-ELECTRIC-OEM-PARKING-EMERGENCY-BRAKE-CALIPER-SET-BREMBO-22B70102-5/274024968931?fits=Make%3ATesla&epid=7012133400&hash=item3fcd2932e3:g:~WsAAOSwJeVdi53O

Gyzz
Gyzz Oct 25

Kan ikke se at der skulle være de store problemer med at køre i den, men du får nok fejlmeddelelser i bilen og den bremser kun med EN bremse når du parkerer....

bare sørg for at det løse stik er gjort ordentligt fast og evt en lille pose omkring for at undgå fugt

P85DK
P85DK Oct 25

@webercarbmann - nej, den slipper forkert. 'Alu ringen' skal blive på elmotoren, så du kun har gearet for sig selv. Så kan du tage gearet ud den vej.

webercarbmann
webercarbmann Oct 25
Citat fra P85DK

@webercarbmann - nej, den slipper forkert. 'Alu ringen' skal blive på elmotoren, så du kun har gearet for sig selv. Så kan du tage gearet ud den vej.

 

@Gyzz - ja klart nok, men ledningen kan ikke bevæge sig ret meget da der er en strip der holder den fast allerede. Jeg har givet stikket en omgang isolerbånd. 

@P85DK jeg havde det lidt på fornemmelsen. Det virkede også forkert. Tak for info. 

Jeg har kørt med P bremse kun i venstre side idag hvor bilen iøvrigt rundede 200.000 km :) . Bilen brokker sig og jeg kan ikke anvende TACC og autopilot. Jeg indkøber div. fedt og bremserens imorgen og ser om jeg kan få motoren til at køre igen. Jeg har prøvet at skubbe hårdt til bilen efter at have parkeret den et ikke plant sted. Jeg kunne ikke rokke den med håndkraft, så der skal være rimeligt stejlt for at en bagbremse ikke kan holde bilen. 

Jeg købte det sæt calibre på Ebay jeg linkede til - tænker at det er småpenge for et ekstra sæt dele der kan være problematiske. 

webercarbmann
webercarbmann Oct 27
Citat fra webercarbmann
Citat fra P85DK

@webercarbmann - nej, den slipper forkert. 'Alu ringen' skal blive på elmotoren, så du kun har gearet for sig selv. Så kan du tage gearet ud den vej.

 

@Gyzz - ja klart nok, men ledningen kan ikke bevæge sig ret meget da der er en strip der holder den fast allerede. Jeg har givet stikket en omgang isolerbånd. 

@P85DK jeg havde det lidt på fornemmelsen. Det virkede også forkert. Tak for info. 

Jeg har kørt med P bremse kun i venstre side idag hvor bilen iøvrigt rundede 200.000 km :) . Bilen brokker sig og jeg kan ikke anvende TACC og autopilot. Jeg indkøber div. fedt og bremserens imorgen og ser om jeg kan få motoren til at køre igen. Jeg har prøvet at skubbe hårdt til bilen efter at have parkeret den et ikke plant sted. Jeg kunne ikke rokke den med håndkraft, så der skal være rimeligt stejlt for at en bagbremse ikke kan holde bilen. 

Jeg købte det sæt calibre på Ebay jeg linkede til - tænker at det er småpenge for et ekstra sæt dele der kan være problematiske. 

Så fik jeg adskilt og renset motor og gear. Brugte bremserens, lejefedt og silicone fedt fra Biltema.  Monterede motoren på kaliberen igen og fejen var væk. Man kan høre at motoren, i den side der har været adskilt, har en anden lyd end den der ikke har været adskilt da den går meget lettere.  Tak for tip. 

Sider: « 1 2 3 »