Loading...
dk

Kan ikke tænde Climaanlæg fra min Android APP | Tesla Forum

husfeldt
husfeldt Apr 13

Øv . jeg får en meddellelse "Cannot turn on Climate" når jeg prøver at starte clima-anlæget fra min mobil-app..

Har prøvet en "reboot" af bilen, genstarte app'en .. men det virker bare ikke.. alt andet virker fint, og jeg kan også sagtens starte det fra bilen..

Tror det er kommet med seneste update 2019.8.5 .. men ikke sikker..

..

En anden observation er at det virker når jeg sidder i bilen og bruger tlf. app'en så virker det .. det er altså underligt..

 

Andre der har set det samme eller har gode forslag, inden jeg tager fat i Tesla..

Jeg prøvede også fra TeslaFi .. her siger den

Sending command......Turn on conditioning command was NOT received by D.S.N. Error = hvac_fault

 

Forummets indlæg er redigeret af husfeldt Apr 13
Ice2EV
Ice2EV Apr 13

Tænker når du sidder i bilen, så kommunikere den via Bluetooth og ikke wifi/4g. Måske det ligger deri?

husfeldt
husfeldt Apr 13

Good point ... løber ud og tester :)

Back.. the results are in..

  • BlueTooth gør ingen forskel
  • Jeg kan tænde clima anlæg når døren er åben - uagtet o bluetooth, wifi, og om jeg sidder i bilen eller i sofaen inde i huset...
  • Jeg kan også altid slukke, men IKKE tænde hvis døren er lukket... 

Det er MÆRKELIGT.. 

 

Forummets indlæg er redigeret af husfeldt Apr 13
Ice2EV
Ice2EV Apr 13

hmmmmmmf

MOS
MOS Apr 13

Det er noget med, at man ikke remote kan tænde for klimaanlægget, hvis batteriet er under 20% (den vil spare på batteriet). Det er sandsynligvis ikke relevant i dit tilfælde. Men det var blot, hvad der lige faldt mig ind.

husfeldt
husfeldt Apr 13

Tjaa. det giver mening .. men nej desværre jeg har 81% på :)

Men den positive ting er at det lyder som om det blot er noget SW noget .. som Tesla kan fixe remote .. håber jeg..

 

Forummets indlæg er redigeret af husfeldt Apr 13