Loading...
dk

Hvilken ladehastighed kan man forvente? | Tesla Forum

Heinzzz
Heinzzz Oct 22 '19

På det seneste har jeg oplevet at jeg på supercharger stationer, kun kan lade med cirka 23kW? Jeg har en næsten 3 år gammel Model S - D70, der har kørt 98.163 km - er det ikke lige lovlig lavt? Hvad kan det skyldes? Er der noget jeg skal prøve at gøre?

Silden
Silden Oct 22 '19

23kW ved hvilken SoC - altså hvor henne i ladningen?
I starten (10% SoC) burde den ligge omkring 100kW, men ved 80% er 23kW helt normalt...

 

Venlig hilsen

Silden

Forummets indlæg er redigeret af Silden Oct 22 '19
migselv
migselv Oct 22 '19

Der er mange faktorer der bestemmer hvilken ladehastighed man får. For at nævne nogle af dem:

  • SoC
  • Temperatur af batteriet
  • Deling af ladestanderpar med en anden
  • Tilstand af ladestationen (fx. er den i stand til at give fuld effekt?)

SW Opdateringen der kom sent på efteråret (2019.20.x) indeholdt også en opdateringen af batterimanagement (BMS) der ud over generelt at ændre ladekurven ved hurtigladning (tidligere sænkning af ladeeffekt) også ændrer hvor "følsom" det hele bliver ved kulde. Dvs. effekten reduceres allerede ved højere temperaturer end før og så vidt jeg har læst bliver regen også reduceret ved højere temperaturer end før.

Det som oftest giver anledning for lav ladeeffekt er koldt batteri eller deling af ladestander med en anden. Førstnævnte bliver ekstra slemt med nævnte BMS opdatering. Det skal nok blive "interessant" til vinter.

Prøv at varme batteriet godt op (ca 200km på motorvejen med de 110-130km/h man må køre) og find en SuperCharger hvor du får et ladepar for dig selv. Du bør ankomme med lav SoC for at få det bedste ud af det.

Hvis du stadig får lav effekt, prøv dig igennem et par andre standere. Man komme ud for en stander der ikke virker 100%.

Hjælper det heller ikke (ej heller ved en helt anden Super Charger), så skriv tidspunkterne ned og tag fat i Tesla. Så må de kigge i bilens logs og finde en forklaring.

Heinzzz
Heinzzz Oct 22 '19
Tak @migselv - det vil jeg forsøge.

For at svare på nogen af tingene, så var jeg alene på en super charger i Køge. Je havde kørt cirka 100km....og der ca vel cirka 40% tilbage. 
baldur
baldur Oct 22 '19

Det kan også være laderen. Nogle gange bugger de og man kan så prøve at tage den fra og sætte til igen. Eller bedre skifte lader.

Skal man have den helt op og ringe, så er det bedst at ankomme med 10-20% på batteriet. Jeg var forbi Køge i går og fik 140 kW op forbi 50% og den var først under 100 kW da vi krydsede 66%. Jeg kører dog model 3 LR AWD.

Silden
Silden Oct 22 '19

Jeg har også en 70D, og for mig er tommelfingerreglen at SoC+ effekt i kW er ca. 100, så ved 40% burde den få 60kW. Det er efter 2019.20.4, som ganske rigtigt nedsætter ladehastigheden en del. Før opdateringen var summen ca. 120.

Det har ikke været koldt nok endnu til at 100km ikke burde give tilstrækkelig varme i batteriet. På TMC-forummet har jeg set en tråd om folk med lignende problem, og her viste det sig at den kontrollerer kølingen inden den skruer op for hastigheden, og hvis der er spjæld der ikke kan åbne eller lignende, vil den ikke skrue op for ladehastigheden. Jeg kan ikke umiddelbart finde et link til tråden. Som jeg husker det, stod der ikke nogen fejl i displayet.

Venlig hilsen

Silden

JacobKbhS
JacobKbhS Oct 22 '19
Samme her. Har en 70RWD. Langsommelig supercharging og det er virkelig frustrerende. Har bestilt tjek hos Tesla og håber de ringer mig op for at fjerndiagnostisere..
koldby
koldby Dec 9 '19

Jeg har oplevet præcist det samme. Min Tesla er en 70D fra 15 som har kørt 145.500km.

Selv efter 140km på motorvej og 20% tilbage på batteriet, er ladehastigheden blevet meget lav. Jeg har lige haft den til service hos Tesla , hvor jeg gjorde opmærksom på det, men de fandt ingen fejl i bilen. De snakkede også om at software opdateringen havde sat ladehastigheden ned for at beskytte batteriet og mumlede noget om at der muligvis kom en ny opdatering, som ville sætte hastighed lidt op igen.

Efter service besøget kørte vi til Røde Kro laderen (220km) og havde godt 10% tilbage. Den startede egentlig meget godt med >500km/Hr, men faldt temmelig hurtigt ned til omkring 250 km/Hr. Kun en anden tesla på stationen og ikke på vores stander par. Jeg synes ikke det er i orden...

Til hverdag er det ikke det helt store problem, men hvis man skal på langfart ned gennem europa, vil det betyde en væsentlig øgning af rejsetiden og ikke hvad man blev lovet, da man i sin tid købte bilen!!! Ellers er jeg meget glad for den

Forummets indlæg er redigeret af koldby Dec 9 '19
PeterE
PeterE Dec 13 '19
Hold da op hvor er jeg glad for at jeg ikke er afhængig af SuC. Ankommer med varme batterier, 6% tilbage og lader med 54kW. 

Det er da tæt på ubrugeligt? 




PeterE
PeterE Dec 13 '19
Jeg tager det i mig, delvis. Nu forlod den anden vores ladestanderpar og så kom jeg over 100...




HemligNemlig
HemligNemlig Dec 13 '19

Imponerende du får 100 ved 14%

PeterE
PeterE Dec 13 '19
Og nu 40kW ved 69%. Dvs at det skal jeg være tilfreds med?
KimT
KimT Dec 13 '19

Det er de hastigheder koen fik sidste fredag : http://www.teslaforum.dk/forum/topic/6573?page=2#post-99923

Ice2EV
Ice2EV Dec 13 '19

@KimT håber da ikke fruen har login hertil, slet ikke i disse meetoo tider ;-)

 

MOS
MOS Dec 13 '19
Citat fra KimT

Det er de hastigheder koen fik sidste fredag

Freudian slip?