Loading...
dk

Hornet virker ikke på 2015 TMS | Tesla Forum

webercarbmann
webercarbmann Nov 6 '19

Hornet er holdt op med at virke.  Jeg har kigget lidt rundt og kommet frem til at det kunne være en defekt sikring.  Jeg vil spørge om andre af jer har haft samme fejl?

Jeg fandt en kort youtube video der viser hvilke skiringer der sikrer hvad i de tre sikrings bokse i fronten.  Det skulle være skring 45 i den anden sikringsboks.  Den hedder "Passive entry (horns)" ?

https://www.youtube.com/watch?v=VEiBVshfRls  1.10 inde. 

 

Vh Peter

 

webercarbmann
webercarbmann Nov 9 '19

Har stadig problemer med hornet. Kontakten på rattet virker ikke men hvis jeg bruger appen virker hornet.  Jeg har lige fået en SW opdatering og håbede lidt på at problemet var forsvundet efter opdateringen som vel inkluderer en restart af MCU?   Hvis andre har haft samme problem hører jeg goerne om det.  Vh Peter

canel
canel Nov 9 '19

jammen så ved du at der er forbindelse fra MCU til horn, = sikring er ok.
så din fejl må ligge mellem MCU og kontakten.
hvis forbindelsen er ok, så er det softwarefejl.

Forummets indlæg er redigeret af canel Nov 9 '19
PeterE
PeterE Nov 9 '19
Opdatering inkluderer ikke altid en MCU restart.
webercarbmann
webercarbmann Nov 10 '19

OK jeg har lige genstartet begge skærme og problemet er løst. 

webercarbmann
webercarbmann Nov 18 '19

Perobelemt med hornet er det stadig. Det er periodisk, nogle gange virker det, nogle gange ikke.  Hornet virker stadig fra APPèn.  Er der nogen der har ideer til hvad det kan være galt?  For mig at se tyder det på en dårlig kontakt i rattet. Jeg har ikke lige kunnet finde ud af hvordan man kommer videre. Jeg hører meget gerne fra andre der kender til dette problem. 

 

webercarbmann
webercarbmann Nov 26 '19

Update på bothornet.  Har lige været til syn med bilen - hornet har ikke virket i dagevis..... Jeg har også testet hornet via Appen og der virker den nu heller ikke. Lige inden jeg kørte hjemmefra, lavede jeg en genstart af MCU.  Hornet virkede stadig ikke..... Jeg ved ikke om de to ting er koblede, men noget var jeg nødt til at prøve. Synsmanden gik meget op i at finde stelnummeret, så han testede ikke hornet.  På vejen hjem prøvede jeg lige hornet igen og den dyttede lystigt..... Suk.  Hvad pokker kan det være.  Kan sikringen til hornet have en periodisk fejl? Skriv meget gerne hvis nogle af jer har ideer.