Loading...
dk

Problemer med siden ? | Tesla Forum

120281
120281 Dec 21 '14
Jeg har et brev i indbakken jeg ikke kan læse. Samt hvis jeg vælger en profil og vil sende en PM så sker der ikke noget.

Når jeg trykker på indbakken står den bare og loader med de orange snurrende load halløj.
KS
KS Dec 21 '14
Dennis: Jeg har lavet den funktion så den kun virker fra skæmen fra en Tesla..

Så vil du følge med så må du til lommen.

Spøg til side - tror det er et problem med din browser, prøv Firefox.

Problemet med ulæste beskeder er chats, som ikke bliver markeret som læste - jeg kører et script og gør det.
Forummets indlæg er redigeret af KS Dec 21 '14
120281
120281 Dec 21 '14
Firefox ??? Det er jo safari man kører idag. Alle har iPhone eller iPads
Kiefer
Kiefer Dec 21 '14

Hmm, ingen problemer her, hverken på Safari til OSX Yosemite, Firewox til samme eller en IE på en Windows 8.1.

Men Ken, er du nu helt sikker på at teslaforum er optimeret til Tesla?

/Martin

KS
KS Dec 21 '14

@Kiefer: du kan vel alt med Windows på skærmen..

Werge
Werge Dec 22 '14

@Ken: Hvor er det fint med lidt snevejr på siden. Tilsyneladende det eneste sne vi får i år.
Tak for dette super forum du har lavet til os. jeg tør slet ikke tænke på hvordan jeg havde klaret mig uden. Dette bliver uden tvivl en jul jeg og mange andre herinde sent vil glemme.

Ken, TAK for at gøre det muligt, og tak til alle jer andre (og Ken) for de mange gode indlæg.

God TESLA jul :-)


(Billed stjålet på nettet)

Kiefer
Kiefer Dec 22 '14

Weger: JEg er helt enig, jeg synes det er super fedt at Ken har kunnet overtage driften af siden fra Peter. Før jeg lærte dette forum at kende stod den på forummet på teslamotors.com og teslamotorsclub.com, men det er godt nok bare ikke det samme som at have et dansk forum!

Ken: Jeg en VMware VDI løsning så forsvinder problemet, eneste udfordring er at teslaskærmen lidt ofte smider forbindelsen til nettet og det uanset om jeg bare browser eller sidder med VDI delen. Jeg skal helt klart have et par dage af juleferien til at gå med at selv få installeret en VDI og så få afprøvet skærmopløsningen på en Windows 8.1 og se om jeg ikke kan få den tilpasset Teslas skærm i bilen. 

/Martin

KS
KS Dec 22 '14

@Kiefer: Det er stadigvæk Peter der ejer forum - jeg er blot co-admin - men med rettigheder og nok en lidt større lyst til at dele erfaringer og gælden (glæden) end Peter har - måske også lidt mere teknisk end Peter, men det var Peter som satte skibet i søen!

Forummets indlæg er redigeret af KS Dec 23 '14
Bjarni
Bjarni Dec 22 '14

Dele gælden? Måske man alligevel skulle have læst de der brugerbetingelser...

 

Werge
Werge Dec 23 '14

Så vil jeg da selvfølgelig også gerne sige tak til Peter, det var jeg ikke opmærksom på.