Loading...
dk

EON installering igang | Tesla Forum

Ice2EV
Ice2EV May 2
Hej

Så er installatøren ved at installere min garage lader.

Var der noget med indstillinger jeg skulle sikre mig han sat i drift?

Eks. Mener at have læst noget om scheduled charging krævede et eller andet?
RobertJ
RobertJ May 2

Det er med kundeservice du skal aftale det.

- R

Ice2EV
Ice2EV May 2
Til info siger han der ved at løbe tør for ladere, de har kun 2 af den nye specifikation tilbage. Kommer der ikke nye leverancer, bliver de nød til at installere en tidligere version.
jramskov
jramskov May 2

Ja, det er kundeservice du skal snakke med. Der er 2 ting: Opladning uden behov for brug af brik (det klarede installatøren for os) og scheduled charging.

Ice2EV
Ice2EV May 2
Super tak. Får den sat i garagen, således den kan nå bilen både indeni og udenfor. Så bør det heller ikke være nødvendigt med brik, Når den sidder bag port.<br />
<br />
Installatøren siger dog at silokonekablet ikke er følsomt overfor sollys.<br />
<br />
Kom til at kigge på kablet. Det type 2 ladekabel der følger med, burde vel også kunne benyttes som et simpelt forlænger kabel på ladestanderen kabel/stik?
Forummets indlæg er redigeret af Ice2EV May 2
jramskov
jramskov May 2

Vores ladestander sidder udenfor og frit tilgængelig. Jeg er ikke det mindste bekymret for at nogen skulle komme forbi og stjæle strøm. Vedkommende skal alligevel holde der i ret lang tid for at det gør en forskel og jeg tror ikke der er mange der tage den risiko for at spare nogle få kroner :)

TSLA
TSLA May 2

Jeg har også min Eon lader siddende på en P-plads for enden af rækkehuset og uden brik. Har hverken oplevet eller været bange for misbrug fra andre. Og hvad kan der ske? Jo, at der holder en når jeg kommer hjem - men så kan jeg da få fat i vedkommende og at der tappes strøm - som jeg får refunderet.

Ice2EV
Ice2EV May 2

Jeg havde tænkt mig at den skulle være i garagen, da den ikke er så pæn midt på væggen. Fik måske formuleret mig forkert idet jeg ligeledes ikke er bekymret om at "hjælpe" en ellert kollega med lidt juice.

Så var jeg også lidt bekymret om sollys og plastik. Men kablet er tilsyneladende resistent.

 

Har så her til aften observeret at den kun vil lade med 6A. Ligesom observeret at den ikke ville acceptere naboens UMC.

Som oplyst i anden tråd er der booket service på vognen pga ladedata downloadet tidligere af Tesla. Så tænker de finder en løsning på mandag.

PeterE
PeterE May 3
Boksen er vel EONs ejendom, så hvis den ikke kan tåle sollys er det vel deres problem. 
tag68
tag68 Jun 5
Jeg har også fået installeret en EON lader til min M3, men syntes kun den lader med 7A, hvis jeg skal have højere ampere skal jeg manuelt gøre det i bilen, er det bilen eller er det EON laderen der styre ladestyrken ?
MOS
MOS Jun 5
Citat fra tag68
Jeg har også fået installeret en EON lader til min M3, men syntes kun den lader med 7A, hvis jeg skal have højere ampere skal jeg manuelt gøre det i bilen, er det bilen eller er det EON laderen der styre ladestyrken ?

Det er begge dele. Ladeboksen kan formentlig indstilles til en max. ladestyrke, men jeg tror ikke, det er problemet i dit tilfælde, for hvis den er indstillet til max. 7 A, så vil bilen ikke kunne trække mere, heller ikke selvom du skruer op på skærmen i bilen. Jeg tror, det er bilen, der i dit tilfælde begrænser ladestyrken, hvis du bare kan skrue op inde i bilen. Der er også den mulighed, at bilen starter forsigtigt op med en lav ladestyrke og senere skruer gradvist op. Jeg har set eksempler på, at den automatisk skruer op efter et minuts tid, så hav evt. lidt tålmodighed.

jonsiii
jonsiii Jun 5

@tag68 Der er lidt tal du kan tjekke:

1. Den grå bold med 3-tallet, betyder 3 faser. Den skulle gerne være tændt.

2. 6-tallet er det jeg har begrænset bilen til.

3. 10-tallet er det laderen er begrænset til.

4. Spændingen er på 228 V her ved 6 A. Du skriver 7 A, så du burde nok ligge nogenlunde samme sted.

 

Forummets indlæg er redigeret af jonsiii Jun 5
P85DK
P85DK Jun 5

@tag68 - sidder du og holder øje med den når du har sat den til? Det tror jeg du gør :-) EON laderen starter altid på 7A og derfra forhandler den med bilen om hvilken styrke der skal lades med. Hvis du venter lidt, så vil du se at den selv går op på 16A. Nogle gange kan det tage lidt længere end andre.

Forummets indlæg er redigeret af P85DK Jun 5
tag68
tag68 Jun 5
Jeg prøver at tjekke næste gang jeg sætter den til, tålmodighed er en dyd, er der nogle der siger:-)
Ice2EV
Ice2EV Jun 5
Quote from tag68 Jeg har også fået installeret en EON lader til min M3, men syntes kun den lader med 7A, hvis jeg skal have højere ampere skal jeg manuelt gøre det i bilen, er det bilen eller er det EON laderen der styre ladestyrken ?
HAvde samme problem til at starte med. prøv at sætte den op til 16, og så om ikke den forsætter på 16 i morgen. Vores var lidt alternativ indtil første software update.
Har erfaret at hvis jeg sætter den ned i A, så er der nogengange den virke som en begrænsning næste gang.
Forummets indlæg er redigeret af Ice2EV Jun 5
Jabba
Jabba Jun 5

@Ice2EV  Teslaer sætter automatisk ampere til det der er max muligt for en given lader, men hvis du reducerer den fra f.eks. 16A til 10A, husker bilen det for den specifikke lokation. Næste gang vil den derfor automatisk begrænse ladning til 10A, medmindre du så igen manuelt indstiller den, f.eks. til 16A. Det husker den så igen næste gang.

Ice2EV
Ice2EV Jun 5

@Jabba +1

jramskov
jramskov Jun 6

Husk også at bede EON om at konfigurere din lader til forskudt ladning. Det er den ikke som standard.

Ice2EV
Ice2EV Jun 13

EON boksen gik i rød fredag aften i sidste uge. 

EON prøvede at genstarte, det virkede i 12 aekunder, så gik den i rød igen. Samtidig smed den at man kunne tage stikket uden brikken.

EON bestilte service, som ikke var dukket op igår, hvorefter jeg ringede ind igen. De prøvede at genstarte igen, med samme effekt. der pingede lige på sagen, så service lige kunne blive opmærksom på den stadig ikke virkede.

 

I mellemtiden lever vi med den medfølgende UMC. Det går, men man skal ikke springe et par dage over, for så tager det rigtigt lang tid fra 100 til 400 km.

Ice2EV
Ice2EV Jun 13

Wupti, så dukkede der en montør op. Umiddelbart var det en software fejl i EON lader, denne fejl gjorde af bil og lader ikke snakkede samme sprog/hastighed.

Nu var vognen udenbys med generalkonsulinden ;-)

Den røde lampe er ihvertfald slukket nu, så må vi se i aften.