Loading...
dk

Dæktryk sensorsystem melder fejl | Tesla Forum

larsenjan
larsenjan Jun 9
Jeg har gennem det sidste stykke tid haft periodisk fejl på mit dæktryk sensorsystem. Dæktrykket vises korrekt for alle fire dæk, men der vises stadig en fejl på system. Fejlen forsvinder ofte efter en dag eller to, for så at komme igen måske en uge senere. Tror ikke der er noget galt med sensors i hjul, da jeg havde samme problem med vinterhjul. Min bil er en 85D fra 15.
Har andr
canel
canel Jun 9
Har du husket at skifte til nyt sæt hjul i opsætningen?<br />
Under reset af sensorer skiftes til nyt sæt hjul.
Prøv evt at skifte frem og tilbage en gang.
Forummets indlæg er redigeret af canel Jun 9
larsenjan
larsenjan Jun 9
Ja, har jeg prøvet. Men det mystiske er at der ikke er nogen fejl meldt i måske 2 uger, for så pludselig at melde fejl igen i nogle dage. Selvom dæktryk visses korrekt i vestre skærm.
canel
canel Jun 10
Jeg havde noget der ligner.
Den meldte også fejl med mellemrum.
Tesla justerede setpunkt i styringen, da de lå lige på kanten af ønsket værdi.
TT_Tesla
TT_Tesla Oct 31

Skiftede tirsdag til vinterhjulene, og forventede at bilen som den tidligere har gjort, selv ville finde ud af at der var skiftet hjul - men det skete ikke.

Ledte derfor efter menupunktet til at få bilen (Model S årgang 2015) til at indse, at der var skiftet hjul, men denne funktion er fjernet i den "forbedrede" sw.

I løbet at køreturen onsdag, kom bilen så med bedskeden "Tire pressure monitor system fault".
Jeg forsøgte at genstarte begge skærme, men det ændrede ikke noget.

Forsøgte så med det nye menupunkt med at ændre fra 19" til 21", selv om jeg har 19" - bare for at "provokerer" systemet - og så kunne bilen efter et stykke tid også finde 3 af hjulene - men det gav flere følgevirkninger:

  • Automatic Emergency Breaking is disabled
  • Traction control disabled
  • Stability control disabled

Ja, det gjorde pludelig at man skulle køre på en helt anden måde (noget mere stressende end ellers).

Jeg skiftede tilbage til 19", fejlene fortsatte, og igen "Tire pressure monitor system fault" kom igen.

Så prøver man selvfølgelig at komme i kontakt med Tesla per telefon - men ak... det kan man jo slet ikke (pånær hvis man vil købe en bil).

Nå, så prøver man via Appen, angiver sit postnr. i nordsjælland, og får så kun mulighed for at vælge service i Malmö, Århus eller Vejle.... Hvad skete der lige med Amager!
Så i provokation tager jeg Vejle, da de har den føste tid (6. nov) - i håb om at de ringer til mig.

Her torsdag, har jeg kun fejlen mht dæktryk - og har fået en SMS fra Vejle at de har overført sagen til Amager.

Er der andre der har prøvet tilsvarende, og derfor har en idé om hvordan jeg igen får bilen til at kende mit dæktryk - hvilket er nyttigt, her hvor temperaturen er faldende?

Forummets indlæg er redigeret af TT_Tesla Oct 31
Genild
Genild Nov 4
Huhhh TT_Tesla - jeg er svært spændt på om du får eller hitter en løsning.

Måske lidt dumt, men jeg har lige skiftet til vintersutterne på R2-D2, selvom der imod sædvane ikke ligger 30cm sne under skiftet, og fik den velkendte fejlmeddelelse om dæktrykmålingen.

Kunne her konstatere at borte har taget resetfunktionen, og selv da jeg sank så dybt som at flakse lidt rundt i manualen, forblev sagen en gåde.
Det var også lidt en gåde med selve manualen, der synes alene at cykle lidt rundt i nogle overskrifter. Et brugbart indeks, eller bare lidt information ud over overskrifter, synes at være et privilegie forundt andre end R2-D2 og jeg
TT_Tesla
TT_Tesla Nov 5

Intet nyt endnu - har stadig fejlmeddelsen om fej i dæksensorsystemet .... og har intet hørt fra Tesla Amager  - og Amager er ikke lige et sted jeg umiddelbart bare kører forbi  :-(

TT_Tesla
TT_Tesla Nov 6

En lille opdatering.
Har endnu ikke hørt tilbage fra Tesla (Amanger), men konstaterede på vej hjem fra arbejde, at der blev vist dæktryk fra 3 af de 4 hjul (venstre baghjuls info manglede stadig) - samtidig med at dæksensorsystem fejlen stadig blev vist.

Så for at forsøge at eliminerer fejl på enten hjul eller bil, skiftede jeg om på for- og baghjul på bilen, men på det to efterfølgende køreture på hhv 6 og 9 km, kom der igen ingen dæktryk - så fik ikke en afklaring på problemet, men må blot konstaterer at der er generelt et problem med dæksensorsystemet, da jeg tidligere fik dæktrykinfo på selv meget korte ture.

Og så betyder fejlen jo samtidig, at jeg ikke vil kunne få bilen igennem det syn, som den er indkaldt til.

Så stadig øv, og et specielt stort ØV over servicenivauet fra Tesla.

 

Forummets indlæg er redigeret af TT_Tesla Nov 6
Ice2EV
Ice2EV Nov 7

@TT_Tesla

På min model 3 gik der 55 km før den registrerede dæktryksensorerne.

Da jeg var i kontakt med Tesla i anden anledning fik jeg svaret, at den sms man modtager kan besvares med sms, og der vil være en modtager i den anden ende...

Nu er det jo så en besked om overførsel til andet service værksted og ikke en besked om det specifikke service, så ved jeg ikke om det er anderledes.

Genild
Genild Nov 12
R2-D2 og jeg har nu slæbt os lidt usikkert godt 250km, og den store advarsel om manglende dækovervågning, hænger som klæbet fast til skærmen.
Det er pisse fedt at tingene sådan kan ændre sig over natten - og hvor er det pisse træls, når man ikke lige kan se ens hverdag forbedret.
Livet var nu nemmere og mere forstålig for R2-D2 og jeg, da vi bare kunne resette dæktrykmålingen de to gange om året, hvor havemøblerne skal ud eller ind
TT_Tesla
TT_Tesla Nov 13

Jeg har stadig også fejlen.

Det sker dog nogle gange at den finder 3 af 4 hjul - efter lang tids kørsel.
Når det sker finder den altid de to højre hjul, men det varierer lidt om den finder for- eller baghjul på venster side.
Mener at have elimineret fejl på hjul, ved at skifte hjul (for og bag), da den begge gange kom op og viste tryk på forhjulet, med begge hjul .... men nu viser den for det meste tryk på baghjulet.

Kender ikke til en metode, hvor jeg ellers slev kan teste om tryksensorene virker .-(

canel
canel Nov 13

tesla har en sensor de sætter mod fælgen, så kommer data ud i den.

RobertJ
RobertJ Nov 14

@TT - det noget af en overraskelse når alle systemer fejler, med den nye hjulskifte procedure.
Men, det gik jo over efter et par minutters kørsel.  Og de nye dæk blev også fundet, hvorom noget langsommere end det plejer.
Og en super feature at man kan vælge fælg design på bilens displays!

Hvor gamle er de dæk / sensorer du har på,? 
Kunne være svagt batteri.

- R

TT_Tesla
TT_Tesla Nov 14

Dæk/sensor nærmere sig 4 år - dette gælder for både sommer og vinter dæk.

Vil prøve at finde tid til at skifte et sommer-dæk på, der hvor den pt fejler - bare lige for at fejlfinde

Ice2EV
Ice2EV Nov 14

Batteriet bør holde 5-10 år, så er 4 år lige i den lave ende efter min opfattelse.

TT_Tesla
TT_Tesla Nov 14

En lille update

@RobertJ - Det er nok batteriet, fik skitet til et sommerdæk, der hvor der ikke blev vist dæktryk, og efter nogle 100 meters kørsel var det dæktryk for alle hjul, men fik dog en lang række andre fejl, som gør at man kommer til at tænke på at flyve et moderne fly hvor computerne er stået af.

Skiftede derefter tilbage til vinterdæk, og heldigvis forsvandt alle de andre fejl, og jeg er tilbage til sensorfejl.

@Genild - jeg foreslår at du gør samme forsøg. Hvor gamle er sine sensore?

Nu skal jeg på jagt efter et passende sted at få skiftet sensoren, og gerne hurtigt, så jeg ved hvad jeg skal gøre med den service tid jeg pt. har hos Tesla.

Men skal da også lige tale med det værksted som solgte mig vinterhjulenen om at sensoren ikke holdt i 4 år.

Forummets indlæg er redigeret af TT_Tesla Nov 14
Britt1952
Britt1952 Nov 14
Jeg har også fejl på sensor , både på de sommerdæk jeg skiftede, til nye vinterdæk.
HemligNemlig
HemligNemlig Nov 16
Gammel model 1 sensor, Tesla er iskolde også selvom det er dem der har skabt problemet ved at fjerne reset funktionen.
Nu vil de have folk til at lave feature request på at få funktionen tilbage, det ved vi jo godt aldrig bliver til noget. Alt imens tager de sig godt betalt for at skifte dine sensor til en nyere version ;)
Forummets indlæg er redigeret af HemligNemlig Nov 16
KimT
KimT Nov 16

Nu ved jeg ikke lige om man reelt har brug for en reset funktion. I de 4 år jeg har haft bilen, fortæller den jo selv at den har fundet nye TPMS og laver derfor en reset. Så ingen grund til at gøre det via skærmen.

HemligNemlig
HemligNemlig Nov 16
De gamle sensorer kan ikke længere finde bilen, derfor har man brug for reset funktionen. Korrekt man ikke havde det før men desværre endnu en ting hvor Tesla ikke tænker på de ældre biler og tester tingene ordenligt inden det ryger ud til alle.<br />
<br />
Man kan evt læse denne tråd hvor Tesla fint hjælper dem med garanti og siger er konstante meldinger om denne fejl men at folk uden garanti bliver opkrævet kassen for at få løst et problem Tesla har pålagt brugerne.<br />
<br />
https://teslamotorsclub.com/...reset-on-v10.169231/

Iøvrigt et problem der er kommet med V10, så KimT måske din bil er nyere, dine sensorer nyere eller ikke har skiftet til vinterdæk og fået problemet.
Forummets indlæg er redigeret af HemligNemlig Nov 16
Sider: 1 2 »