Loading...
dk

Kan i bruge jeres Tesla app på iPhone lige nu? | Tesla Forum

gw
gw Mar 19 '15
Jeg kan ikke få kontakt til min bil lige nu. Den har fint signal kan jeg se, men kan ikke logge ind i min app på min phone. Tænker om det har noget med dagens nyhed/konference at gøre eller om det blot er hos mig?
Genild
Genild Mar 19 '15
Hvis det er nogen trøst, så kan jeg heller ikke komme i kontakt ned R2-D2 lige nu, App'n snurrer og snurrer i en uendelighed indtil man får kvalme og må kigge væk.

De bedste hilsner Lars
MS
MS Mar 19 '15

Den virkede heller ikke for mig i morges - men virker fint nu.

Morten S

TSLA
TSLA Mar 19 '15

Har ikke haft noget problem fra kl. 9 imorges.

SimonHN
SimonHN Mar 19 '15
Havde lidt problemer i går med at få kontakt. Kom dog hurtigt tilbage. Nu er den gal igen.
Werge
Werge Mar 19 '15
Har heller ikke kunne komme i kontakt med bilen via appen siden kl 7 i morges.
Første gang siden jeg tog levering 9. december at jeg har måtte køre hjemmefra i en "kold" bil.
Bianco
Bianco Mar 19 '15
Havde underlige problemer m Rdio og Nav i formiddagsi, så jeg ringede til Tesla service. <br />
Hun kunne ikke få kontakt til bilen... På trods af at kortet hentede trafikopdateringer og baggrundsbilleder.
Forummets indlæg er redigeret af Bianco Mar 19 '15
Bianco
Bianco Mar 19 '15
Jeg havde kontakt til bilen kort før 7 i morges, men kan ikke få forbindelse nu.
MicTheCat
MicTheCat Mar 19 '15

Har også problemer, de roder nok lidt med Tesla Serverne....

Klaus_
Klaus_ Mar 19 '15

Sikkert ikke tilfældigt at det sker lige op til pressekonferencen om et par timer?

TSLA
TSLA Mar 19 '15

Har lige prøvet igen og har ingen problemer ved kysten i Nordsjælland.

Jespernielsen
Jespernielsen Mar 19 '15
Har ikke forbindelse !!
TSLA
TSLA Mar 19 '15

Er det noget med nyere Simkort? Min er jo tudse gammel :-)

gw
gw Mar 19 '15
Min virker fortsat ikke. Bilen hentede jeg for 2 uger siden.
SimonHN
SimonHN Mar 20 '15
Mit virker igen. :)
Bianco
Bianco Mar 20 '15

Stadig ikke muligt at nå bilen, selv om den står i garagen, hvor der er wifi.

Kiefer
Kiefer Mar 20 '15

Ingen problemer herfra.

 

/Martin

gw
gw Mar 20 '15
Nå lavede softreset og nu virker det. Åbenbart noget i bilens software. Tunein virkede hellere ikke her til morgen og fik skærmen til at låse i intervaller. Måske noget med skift af teleoperatør at gøre.
HRH
HRH Mar 20 '15
Her virker det heller ikke
FrederikC
FrederikC Mar 20 '15

Jeg har haft store problemer både med app'en men også med internettet i bilen siden igår morges.

Har i andre lignende problemer? eller er det kun app'en?

Sider: 1 2 3 4 5 »