Loading...
dk

Ingen varme i kabinen M3 2021 | Tesla Forum

Vika7
Vika7 Nov 30 '20
Noooooo! Jeg skal hente min snart.... også bruge den for at pendle i den lidt.... meeeget tidligt om morgenen!
Håber at de fixer den! 
Kemp
Kemp Nov 30 '20
Citat fra TeslaJan

@Kemp. Hvilken model har du? Min er M3LR 2021 med varmepumpe. Jeg har bestilt tid til service og fået en tid 17 december. Det er lang tid i en iskold bil så jeg skal nok prøve om dit trick fungerer.
 

Min er en M3 LR AWD 2020 model lev. Slut 2019
Ice2EV
Ice2EV Nov 30 '20

Jeg synes du skal kører direkte til Tesla, sæt dig i ventesalen til de enten har lavet din bil eller udleveret en lånebil!.

 

No more, no less!

 

Man køber ikke bil til en halv bondegård for at blive spist af med fuglefrø og frost i de nedre regioner! Havde det været et panel gap, så kunne man vente, men ikke noget så vigtigt som varme om vinteren!

Forummets indlæg er redigeret af Ice2EV Nov 30 '20
kleine100
kleine100 Nov 30 '20
Citat fra Ice2EV

Jeg synes du skal kører direkte til Tesla, sæt dig i ventesalen til de enten har lavet din bil eller udleveret en lånebil!.

 

No more, no less!

 

Man køber ikke bil til en halv bondegård for at blive spist af med fuglefrø og frost i de nedre regioner! Havde det været et panel gap, så kunne man vente, men ikke noget så vigtigt som varme om vinteren!

Helt enig. Ville aldrig acceptere at skulle vente 3 uger på at få det fikset! Slet ikke årstiden taget i betragtning. Det er helt uacceptabel service.     

Jeg skal hente min TM3P d. 22/12, så håber fandme ikke, at jeg får samme problem henover julen
CaptainChaos
CaptainChaos Dec 1 '20
Der er en del Model Y ejere der har lignede fejl, hos dem er det sensorer der skal skiftes og desværre noget den skal til service for at få udført og de skal rode med forbindelsen til "high voltage" batteriet som ikke alle tesla's mekaniker kan :(
Forummets indlæg er redigeret af CaptainChaos Dec 1 '20
Frisco
Frisco Dec 1 '20

Jeg ringede i går til Tesla og fik tid i morges hos Tesla Hillerød. De har beholdt bilen og jeg har fået en låner. Forhåbentlig kan jeg hente en varm bil i eftermiddag. Det skal siges at de ikke var glade, da jeg kom derop, for min bil var bare blevet booket ind hos dem, selv om de overhovedet ikke havde tid. Så hatten af for at de pressede den ind. 

Der stod en anden ejer ved skranken da jeg ankom - havde nøjagtig samme problem (inkl. venstre b-stolpe kamera i udu). De havde fikset hans bil 1 gang før ved at udskifte en sensor - det virkede i flg. ham da han hentede den, men ikke morgenen efter. 

Grunden til de beholdte min bil var for at komme mere i dybden med problemet. Krydser fingere. ..for det er eddermame en kold oplevelse.. 

Forummets indlæg er redigeret af Frisco Dec 1 '20
TeslaJan
TeslaJan Dec 1 '20

Det var altså ikke mig som du mødte i skranken, selv om jeg også har problemer med klimaanlæg og kameraet i venstre b-stolpe. Jeg håber virkelig at du får løst problemet og er spændt på at høre om du får fixet din kolde bil. Og ja... Det lader til at være nøjagtig samme problem som beskrevet af Model Y ejere CaptainChaos linkede til. Altså et kendt problem. Det må da give håb om at Tesla ved hvad der skal gøres.

Hvem talte du med for at få din bil til reparation så hurtigt?

Forummets indlæg er redigeret af TeslaJan Dec 1 '20
Frisco
Frisco Dec 1 '20

@TeslaJan Ja, det giver håb - håber også du får løst dit problem hurtigt! ..ku godt have brugt et tæppe over benene og en varmedunk under fødderne på vej fra KBH til Hillerød her til morgen.

Jeg ringede til service fra bilen - de 'skubbede' mig ind i køen.

TeslaJan
TeslaJan Dec 1 '20
Citat fra Frisco
Jeg ringede til service fra bilen - de 'skubbede' mig ind i køen.
 

 Tusind tak. Fortæl gerne hvad de har gjort når du får bilen igen... og at det funger.

Forummets indlæg er redigeret af TeslaJan Dec 1 '20
Frisco
Frisco Dec 1 '20

Service har lige ringet - han fortalte stolt, at de er kommet til bunds i problemet trods ingen reparationshistorik at slå op i fra Tesla, da det jo er en ny model (hvorfor de så ikke kan lænse sig op af model Y må jeg lige høre når jeg kommer derop senere). Det drejer sig om en høj- og lavtrykssensor, som skal udskiftes (som de ikke har hjemme og han ikke lød som om de lige fik). Han sagde også at varmen virker nu efter de havde haft bilen slukket helt, dvs. haft højvoltskablerne taget fra - han sagde at så ved bilen jo ikke den har en fejl, når den starter op. Ergo er jeg sikker på fejlen kommer igen.  

Dec14
Dec14 Dec 1 '20

Har ikke selv en Model 3 men en S så velkommen til Amerikansk standard :-( Lær at leve med samlekvalitet langt under europæisk niveau og masser af småfejl ellers får i mavesår.

Med hensyn til jeres aktuelle problem:Det virker som om problemet i jeres biler opstår ved lav udetemperatur, hvilket kunne betyde at lavtryksensor melder lavt tryk og derfor forhindrer varmepumpen i at starte. Dette kunne der (måske) være en midlertidig løsning. Spørg da Tesla om ikke de kunne kontakte en kølemontør for gode råd og se om de kunne bruges - det virker til at reservedelene er i restordre! De af jer der har mulighed for at få bilen i garage/parkeringshus vil sansynligvis kunne bruge dette som metode til at få varmen til at virke. Når varmen først er igang virker det til at det først svigter næste gang bilen bliver for kold. Så kan enhver jo bruge sin fantasi til hvordan man undgår dette!

Ice2EV
Ice2EV Dec 1 '20

Et andet forslag kunne være at sætte scheduled departure til jeres normale afgangstidspunkt, således den lader op til valgte max just inden, så er batteriet varmt og alt deromkring burde også være højere temperatur.

Eller hvis I er så bekendte med ladningen, så kunne i sætte den til først at lade eks kl 03 således den rammer 80% kl 07:30, hvor i måske gerne vil afsted(bare et gæt). Så burde den også være varm efter 3-4 timer med 11 kWt i måsen. Start så ventilator på forsiden i APP medens i napper den sidste kop kaffe. Måske den så kan holde varmen igang.

 

Tag så en thermo kedeldragt og uldsokker på til turen hjem efter arbejdsdagen, med mindre du er heldig der er stik i nærheden af arbejdet.

CaptainChaos
CaptainChaos Dec 1 '20
Citat fra Frisco

Service har lige ringet - han fortalte stolt, at de er kommet til bunds i problemet trods ingen reparationshistorik at slå op i fra Tesla, da det jo er en ny model (hvorfor de så ikke kan lænse sig op af model Y må jeg lige høre når jeg kommer derop senere). Det drejer sig om en høj- og lavtrykssensor, som skal udskiftes (som de ikke har hjemme og han ikke lød som om de lige fik). Han sagde også at varmen virker nu efter de havde haft bilen slukket helt, dvs. haft højvoltskablerne taget fra - han sagde at så ved bilen jo ikke den har en fejl, når den starter op. Ergo er jeg sikker på fejlen kommer igen.  

Ja det lyder desværre præcist som det problem model Y ejerne har i det link jeg postede højere oppe, de skriver om:
"1. PT Sensor, High Pressure
Part #: 1510047-00-B

2. PT Sensor, Low Pressure
Part #: 1510048-00-B"

Da jeg selv havde problemer med min model 3 i januar i år, der havde Tesla bilen i 3 uger pga. Manglende reservedele men også fordi der skulle rodes med "high voltage" batteriet og på det tidspunkt havde de kun 2 mekanikere på Amager der måtte arbejde med "high voltage" batteriet (det var Tesla's egen mekaniker der fortalte mig dette)

Jeg håber det bliver nemmere for jer!

Jeg var og er stadig glad for Tesla og fortryder ikke mit køb og jeg fik da en Skoda jeg kunne køre i de 3 uger.
Forummets indlæg er redigeret af CaptainChaos Dec 1 '20
Frisco
Frisco Dec 2 '20

Jeg kom ned til en varm bil i morges (der er INTET der slår en varm bil en kold morgen) - den havde været på lader i løbet af natten og jeg kunne tænde varmen via appen. Nu må vi se hvor længe det holder. 

OG jeg er stadig mega glad for den bil - surt med varmen (og kameraet, og dørlisterne der krøller..), men det bliver lavet på et tidspunkt, det går jo nok altsammen.. 

TeslaJan
TeslaJan Dec 2 '20

Jeg kom også ned til en varm bil her til morges. Men vejret var da også lidt lunere i dag. Skøn morgentur på arbejde. Dog er højre sidekamera nu også stoppet med at fungere... men det bliver lavet på et tidspunkt, det går jo nok altsammen.. 

TeslaJan
TeslaJan Dec 2 '20

@Frisco. Får du så fixet kamera og dørlister i næste uge? Får du besked når reservedelene (high/low pressure sensor) er klar? Det lyder ikke som om de lige ved hvornår på nuværende tidspunkt.

 

Frisco
Frisco Dec 3 '20

@TeslaJan ja til begge spørgsmål :)  .. og varm tur igen her til morgen. Utroligt så glad man pludselig bliver for en varm bil lol

TeslaJan
TeslaJan Dec 3 '20

Fik forresten en opringning af en venlig jysk Teslamand. Han beklagede meget at jeg havde fået leveret en bil med forkert (?) software og bad mig om at få den opdateret. Jeg fortalte ham at jeg bestemt var blevet lovet at softwareversionen var helt rigtig sidste gang jeg snakkede med en venlig engelsk (?) Tesladame. Han mente at mine problemer med varmen ville blive løst, hvis jeg opdaterede og opdateringen var klar i bilen. Derfor lovede jeg at opdatere den, men det fungerede dog ikke helt som jeg havde forventet. Software versionen var på det tidspunkt v10.2(2020.35.201.1).

I bilen kunne jeg ikke få den til at opdatere: Preferencen til opdatering af software er sat til avanceret og jeg prøvede at holde knappen "avanceret" nede i nogle sekunder (vist noget jeg har læst et sted). Der var ingen knap tilsyne med "softwareopdatering". Så var det jeg bemærkede et (opdater software) menupunkt i telefonens teslaapp. Den triggede opdateringen med nedtælling og det hele. Efter godt en halv time var bilen opdateret og jeg gik ned for at se om jeg havde fået varme i rattet eller noget (det havde jeg ikke). Bilen var nu opdateret til v10.2(2020.44.24.xxxxxx71e). Men nu ville den ligepludselig gerne opdatere. Der var simpelthen kommet en knap tilsyne "opdatering tilgængelig" (Softwareopdatering). Den trykkede jeg naturligvis på med nedtælling og det hele. Jeg forlod bilen i godt en halv time og kom tilbage til den... samme opdatering v10.2(2020.44.24.xxxxxx71e)    :-)

Næste spøjse oplevelse var at jeg kunne vælge en ny autostyring (beta). Med den kunne jeg (uden fungerende sidekameraer) få bilen til at lane keepe. Hvis jeg vælger "autostyring (beta)" fra kan min normale autopilot ikke vælges da "autopilotkameraer ikke er tilgængelige" ???

Alt i alt en interessant oplevelse med min nye Tesla. Den er stadig ikke navngivet men jeg tænker at navnet kommer til at starte med crazy... Crazy Cat måske.

Forummets indlæg er redigeret af TeslaJan Dec 3 '20
Thomasyf
Thomasyf Dec 25 '20
Samme fejl ved min 2021 model mht manglende varme, som ser ud til primært at være et problem ved lav temperatur. 
Klagede til Tesla i Århus ifm skift af højre kamera, og de bekræftede, at en sensor skal skiftes, men at den er i restordre, så Tesla har forsøgt at fikse det midlertidigt med SW. Efter at have fået den seneste opdatering fredag d 18/12, og den efterfølgende havde fået ro til at gå i “sleep mode”, som de sagde hos Tesla, så håbede de, at SW ville fikse det. Det ser ud til at være tilfældet efter at have kørt i den i en uges tid - også i koldt vejr. 
Udsulle
Udsulle Dec 29 '20
Er der nogen der har oplevet at Model 3 uden varmepumpe ikke vil opvarme? 
Min årg 9/2019 er lige stoppet med at varme i kabinen. Den vil kun køle, ikke varme :-(
Har forsøgt reset og haft bilen slukket uden held. Desværre et par ugers vente tid til første ledige tid hos Tesla. 
Sider: « 1 2 3 »